	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://whatsnew2day.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>PSG Women&#039;s Star Kheira Hamraoui &#039;scared&#039; As Aminata Diallo Released Under Judicial Supervision</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%2C400italic&#038;display=swap" /></noscript>
<meta name="description" content="Paris Saint-Germain Women&#039;s star Kheira Hamraoui has admitted she is &#039;scared&#039; after former team-mate Aminata Diallo was released under judicial supervision."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PSG Women&#039;s Star Kheira Hamraoui &#039;scared&#039; As Aminata Diallo Released Under Judicial Supervision" />
<meta property="og:description" content="Paris Saint-Germain Women&#039;s star Kheira Hamraoui has admitted she is &#039;scared&#039; after former team-mate Aminata Diallo was released under judicial supervision." />
<meta property="og:url" content="https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/" />
<meta property="og:site_name" content="WhatsNew2Day" />
<meta property="article:publisher" content="https://www.facebook.com/WhatsNew2Da/" />
<meta property="article:tag" content="Aminata" />
<meta property="article:tag" content="daily mail" />
<meta property="article:tag" content="Diallo" />
<meta property="article:tag" content="Hamraoui" />
<meta property="article:tag" content="judicial" />
<meta property="article:tag" content="Kheira" />
<meta property="article:tag" content="PSG" />
<meta property="article:tag" content="released" />
<meta property="article:tag" content="Scared" />
<meta property="article:tag" content="sport" />
<meta property="article:tag" content="sports news" />
<meta property="article:tag" content="star" />
<meta property="article:tag" content="supervision" />
<meta property="article:tag" content="womens" />
<meta property="article:section" content="Sports" />
<meta property="og:updated_time" content="2022-09-22T07:57:31+00:00" />
<meta property="og:image" content="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg" />
<meta property="og:image:alt" content="PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision" />
<meta property="article:published_time" content="2022-09-22T07:45:13+00:00" />
<meta property="article:modified_time" content="2022-09-22T07:57:31+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PSG Women&#039;s Star Kheira Hamraoui &#039;scared&#039; As Aminata Diallo Released Under Judicial Supervision" />
<meta name="twitter:description" content="Paris Saint-Germain Women&#039;s star Kheira Hamraoui has admitted she is &#039;scared&#039; after former team-mate Aminata Diallo was released under judicial supervision." />
<meta name="twitter:site" content="@whatsn2day" />
<meta name="twitter:creator" content="@whatsn2day" />
<meta name="twitter:image" content="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Merry" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://whatsnew2day.com/#organization","name":"WhatsNew2Day","url":"https://whatsnew2day.com","email":"contact@whatsnew2day.com","logo":{"@type":"ImageObject","@id":"https://whatsnew2day.com/#logo","url":"https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png","contentUrl":"https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png","caption":"WhatsNew2Day","inLanguage":"en-US","width":"363","height":"139"}},{"@type":"WebSite","@id":"https://whatsnew2day.com/#website","url":"https://whatsnew2day.com","name":"WhatsNew2Day","publisher":{"@id":"https://whatsnew2day.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&amp;ssl=1","url":"https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&amp;ssl=1","width":"150","height":"150","caption":"PSG Women's star Kheira Hamraoui 'scared' as Aminata Diallo released under judicial supervision","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://whatsnew2day.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://whatsnew2day.com/sport/","name":"Sports"}},{"@type":"ListItem","position":"3","item":{"@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/","name":"PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision"}}]},{"@type":"WebPage","@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#webpage","url":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/","name":"PSG Women&#039;s Star Kheira Hamraoui &#039;scared&#039; As Aminata Diallo Released Under Judicial Supervision","datePublished":"2022-09-22T07:45:13+00:00","dateModified":"2022-09-22T07:57:31+00:00","isPartOf":{"@id":"https://whatsnew2day.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&amp;ssl=1"},"inLanguage":"en-US","breadcrumb":{"@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#breadcrumb"}},{"@type":"Person","@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#author","name":"Merry","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3560178719bbc88b5cd30152f5d756ed?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/3560178719bbc88b5cd30152f5d756ed?s=96&amp;d=mm&amp;r=g","caption":"Merry","inLanguage":"en-US"},"worksFor":{"@id":"https://whatsnew2day.com/#organization"}},{"@type":"NewsArticle","headline":"PSG Women&#039;s Star Kheira Hamraoui &#039;scared&#039; As Aminata Diallo Released Under Judicial Supervision","datePublished":"2022-09-22T07:45:13+00:00","dateModified":"2022-09-22T07:57:31+00:00","author":{"@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#author"},"publisher":{"@id":"https://whatsnew2day.com/#organization"},"description":"Paris Saint-Germain Women&#039;s star Kheira Hamraoui has admitted she is &#039;scared&#039; after former team-mate Aminata Diallo was released under judicial supervision.","copyrightYear":"2022","copyrightHolder":{"@id":"https://whatsnew2day.com/#organization"},"name":"PSG Women&#039;s Star Kheira Hamraoui &#039;scared&#039; As Aminata Diallo Released Under Judicial Supervision","@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#richSnippet","isPartOf":{"@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#webpage"},"image":{"@id":"https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&amp;ssl=1"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="WhatsNew2Day"/>
<meta property="og:url" content="https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/"/>
<meta property="og:title" content="PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision"/>
<meta property="og:image" content="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&amp;ssl=1"/>
<meta property="article:section" content="Sports"/>
<meta property="article:tag" content="womens"/>
<meta property="og:description" content="Paris Saint-Germain Women&#039;s star Kheira Hamraoui has admitted she is &#039;scared&#039; after former team-mate Aminata Diallo was released under judicial supervision.Diallo was charged with aggravated assault last Friday after being taken into police custody i"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/"/>
<meta name="twitter:title" content="PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision"/>
<meta name="twitter:description" content="Paris Saint-Germain Women&#039;s star Kheira Hamraoui has admitted she is &#039;scared&#039; after former team-mate Aminata Diallo was released under judicial supervision.Diallo was charged with aggravated assault last Friday after being taken into police custody i"/>
<meta name="twitter:image" content="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//js.makestories.io' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WhatsNew2Day &raquo; Feed" href="https://whatsnew2day.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WhatsNew2Day &raquo; Comments Feed" href="https://whatsnew2day.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://whatsnew2day.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-main-css'  href='https://whatsnew2day.com/wp-content/plugins/makestories-helper/assets/css/ms-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://whatsnew2day.com/wp-content/plugins/makestories-helper/vendor/slick/slick-theme.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://whatsnew2day.com/wp-content/plugins/makestories-helper/vendor/slick/slick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-story-player-css'  href='https://cdn.ampproject.org/amp-story-player-v0.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://whatsnew2day.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />

<link rel='stylesheet' id='publisher-theme-news-insider-css'  href='https://whatsnew2day.com/wp-content/themes/publisher/includes/styles/news-insider/style.min.css?ver=7.11.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://whatsnew2day.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/amp-story-player-v0.js?ver=6.0.2' id='amp-story-player-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.2' id='wp_automatic_gallery-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-141212364-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["whatsnew2day.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-141212364-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://whatsnew2day.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whatsnew2day.com/wp-json/wp/v2/posts/2533437" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatsnew2day.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatsnew2day.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://whatsnew2day.com/?p=2533437' />
<link rel="alternate" type="application/json+oembed" href="https://whatsnew2day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whatsnew2day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- FIFU: social tags for featured image (begin) -->
<meta property="og:image" content="https://whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg" />
<!-- FIFU: social tags for featured image (end) --><meta property="og:title" content='PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg" /><meta name="generator" content="Site Kit by Google 1.83.0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.12"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/whatsnew2day-network/loader.js');
</script><style>img#wpstats{display:none}</style>
	<meta name="bm-site-verification" content="049ffe5a01dd8611bd51749d302d289900f2d386">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141212364-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141212364-1');
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "asqp5m1mii");
</script>
<meta name="google-site-verification" content="UH0EDR_elBdOWLwZfC_G_fR3jsdr21t-OL1O-sNJqu4" />
<meta name="getlinko-verify-code" content="getlinko-verify-90403d30ddf6f5672fb1c84ceb0fb9076a4f8596"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y9P3ZKWYK1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y9P3ZKWYK1');
</script>
<script src="https://video-serve.com/vidjs?tid=966121"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6622305925836088" crossorigin="anonymous"></script>			<link rel="shortcut icon" href="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day-favicon.png">			<link rel="apple-touch-icon" href="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day-favicon.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day-favicon.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day-favicon.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day-favicon.png">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://whatsnew2day.com/?local_ga_js=29622c2a91120d2e1aee5fb706da1067" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-141212364-1', {} );
</script>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel='stylesheet' id='7.11.0-1663836631' href='https://whatsnew2day.com/wp-content/bs-booster-cache/7b255cc179cd00fc201a46701fa1d0a9.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2533437 single-format-standard bs-theme bs-publisher bs-publisher-news-insider active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-91 single-cat-91  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://whatsnew2day.com/">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
							     alt="WhatsNew2Day" data-lazy-src="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day.png"><noscript><img src="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day.png"
							     alt="WhatsNew2Day"></noscript>
						</a>
					</div>
										<div class="site-name">WhatsNew2Day</div>
									<div class="site-description">Latest News And Breaking Headlines</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://whatsnew2day.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-2317336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-2317336"><a href="https://whatsnew2day.com">Home</a></li>
<li id="menu-item-2317331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-234 better-anim-fade menu-item-2317331"><a href="https://whatsnew2day.com/u-s/">US</a></li>
<li id="menu-item-2317316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-235 better-anim-fade menu-item-2317316"><a href="https://whatsnew2day.com/australia/">Australia</a></li>
<li id="menu-item-2319022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33675 better-anim-fade menu-item-2319022"><a href="https://whatsnew2day.com/china/">China</a></li>
<li id="menu-item-2317326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-2317326"><a href="https://whatsnew2day.com/politics/">Politics</a></li>
<li id="menu-item-2317332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-233 better-anim-fade menu-item-2317332"><a href="https://whatsnew2day.com/world/">World</a></li>
<li id="menu-item-2319014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33674 better-anim-fade menu-item-2319014"><a href="https://whatsnew2day.com/california/">California</a></li>
<li id="menu-item-2317317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-2317317"><a href="https://whatsnew2day.com/business/">Business</a></li>
<li id="menu-item-2317319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-2317319"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li>
<li id="menu-item-2317323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-2317323"><a href="https://whatsnew2day.com/health/">Health</a></li>
<li id="menu-item-2319032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33678 better-anim-fade menu-item-2319032"><a href="https://whatsnew2day.com/crime/">Crime</a></li>
<li id="menu-item-2317329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-2317329"><a href="https://whatsnew2day.com/tech/">Tech</a></li>
<li id="menu-item-2499036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-91 better-anim-fade menu-item-2499036"><a href="https://whatsnew2day.com/sport/">Sports</a></li>
<li id="menu-item-2317322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-2317322"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li>
<li id="menu-item-2317318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-111 better-anim-fade menu-item-2317318"><a href="https://whatsnew2day.com/education/">Education</a></li>
<li id="menu-item-2317320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-2317320"><a href="https://whatsnew2day.com/fashion/">Fashion</a></li>
<li id="menu-item-2317321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-180 better-anim-fade menu-item-2317321"><a href="https://whatsnew2day.com/finance/">Finance</a></li>
<li id="menu-item-2317324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-2317324"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2317327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-2317327"><a href="https://whatsnew2day.com/science/">Science</a></li>
<li id="menu-item-2317330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2317330"><a href="https://whatsnew2day.com/travel/">Travel</a></li>
<li id="menu-item-2319015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28639 better-anim-fade menu-item-2319015"><a href="https://whatsnew2day.com/environment/">Environment</a></li>
<li id="menu-item-2319016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28045 better-anim-fade menu-item-2319016"><a href="https://whatsnew2day.com/economy/">Economy</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, September 22, 2022</span>
					</li>
					<li id="menu-item-2317356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-2317356"><a href="https://whatsnew2day.com">Home</a></li>
<li id="menu-item-2317351" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2317351"><a href="https://whatsnew2day.com/contact/">Contact</a></li>
<li id="menu-item-2317352" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2317352"><a href="https://whatsnew2day.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2368228" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2368228"><a href="https://9breakingnews.com/">News</a></li>
<li id="menu-item-2318694" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2318694"><a href="https://nybreaking.com">Ny Breaking</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://whatsnew2day.com/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="WhatsNew2Day"  data-bsrjs="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png"  data-lazy-src="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day.png" /><noscript><img id="site-logo" src="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2day.png"
			     alt="WhatsNew2Day"  data-bsrjs="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png"  /></noscript>

			<span class="site-title">WhatsNew2Day - Latest News And Breaking Headlines</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="urvtpwh urvtpwh-pubadban urvtpwh-show-desktop urvtpwh-show-tablet-portrait urvtpwh-show-tablet-landscape urvtpwh-show-phone urvtpwh-loc-header_aside_logo urvtpwh-align-right urvtpwh-column-1 urvtpwh-clearfix no-bg-box-model"><div id="urvtpwh-1905690-157976013" class="urvtpwh-container urvtpwh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1905690" data-type="code"><div id="urvtpwh-1905690-157976013-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('urvtpwh-1905690-157976013');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('urvtpwh-1905690-157976013-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="1117992310" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('urvtpwh-1905690-157976013-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="1117992310" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('urvtpwh-1905690-157976013-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="1117992310" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('urvtpwh-1905690-157976013-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="1117992310" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-2317336"><a href="https://whatsnew2day.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-234 better-anim-fade menu-item-2317331"><a href="https://whatsnew2day.com/u-s/">US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-235 better-anim-fade menu-item-2317316"><a href="https://whatsnew2day.com/australia/">Australia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33675 better-anim-fade menu-item-2319022"><a href="https://whatsnew2day.com/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-2317326"><a href="https://whatsnew2day.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-233 better-anim-fade menu-item-2317332"><a href="https://whatsnew2day.com/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33674 better-anim-fade menu-item-2319014"><a href="https://whatsnew2day.com/california/">California</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-2317317"><a href="https://whatsnew2day.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-2317319"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-2317323"><a href="https://whatsnew2day.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33678 better-anim-fade menu-item-2319032"><a href="https://whatsnew2day.com/crime/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-2317329"><a href="https://whatsnew2day.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-91 better-anim-fade menu-item-2499036"><a href="https://whatsnew2day.com/sport/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-2317322"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-111 better-anim-fade menu-item-2317318"><a href="https://whatsnew2day.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-2317320"><a href="https://whatsnew2day.com/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-180 better-anim-fade menu-item-2317321"><a href="https://whatsnew2day.com/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-2317324"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-2317327"><a href="https://whatsnew2day.com/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2317330"><a href="https://whatsnew2day.com/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28639 better-anim-fade menu-item-2319015"><a href="https://whatsnew2day.com/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28045 better-anim-fade menu-item-2319016"><a href="https://whatsnew2day.com/economy/">Economy</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://whatsnew2day.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://whatsnew2day.com/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="WhatsNew2Day"  data-bsrjs="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png"  data-lazy-src="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png" /><noscript><img src="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png"
						     alt="WhatsNew2Day"  data-bsrjs="https://whatsnew2day.com/wp-content/uploads/2022/06/whatsnew2daylogo.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="9832482124"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://whatsnew2day.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://whatsnew2day.com/sport/" ><span itemprop="name">Sports</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision</span><meta itemprop="item" content="https://whatsnew2day.com/psg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-2533437" class="post-2533437 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-aminata tag-daily-mail tag-diallo tag-hamraoui tag-judicial tag-kheira tag-psg tag-released tag-scared tag-sport tag-sports-news tag-star tag-supervision tag-womens single-post-content ">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-91"><a href="https://whatsnew2day.com/sport/">Sports</a></span></div><div class="post-meta single-post-meta">
			<a href="https://whatsnew2day.com/author/merry/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Merry</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-09-22T07:45:13+00:00">On <b>Sep 22, 2022</b></time></span>
			</div>
					</div>
									<div class="single-featured">
									</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision&url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F&title=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision %0A%0A https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F&media=https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&ssl=1&description=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision&body=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><figcaption>PSG Women's star Kheira Hamraoui 'scared' as Aminata Diallo released under judicial supervision 16</figcaption></figure>

<figure class="wp-block-image size-large"><img width="634" height="563" data-id="2533436" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=150%2C150&amp;ssl=1" alt="1663833447 92 PSG Womens star Kheira Hamraoui scared as Aminata Diallo released" class="wp-image-2533436 jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="634" height="563" data-id="2533436" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=150%2C150&amp;ssl=1" alt="1663833447 92 PSG Womens star Kheira Hamraoui scared as Aminata Diallo released" class="wp-image-2533436" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 1" /></noscript><figcaption>PSG Women's star Kheira Hamraoui 'scared' as Aminata Diallo released under judicial supervision 17</figcaption></figure>
</figure> 
<div><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<!-- in post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="8884458464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="mol-para-with-font">Paris Saint-Germain Women&#8217;s star Kheira Hamraoui has admitted she is &#8216;scared&#8217; after former team-mate Aminata Diallo was released under judicial supervision.</p><p class="mol-para-with-font">Diallo was charged with aggravated assault last Friday after being taken into police custody in connection with an attack on teammate Hamraoui by two masked strangers last year. </p><p class="mol-para-with-font">After a team meal on November 4, Hamraoui traveled home as a passenger in a car driven by Diallo, before she was dragged out of the car and beaten on the legs with an iron bar. </p> <p class="mol-para-with-font">Her leg was badly beaten and a police investigation ensued. </p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- in post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="8884458464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="mol-para-with-font">As reported by <a rel="nofollow noopener" target="_blank" style="font-weight: bold" class="class" href="https://rmcsport.bfmtv.com/football/feminin/affaire-hamraoui-diallo-les-conditions-strictes-du-controle-judiciaire-d-aminata-diallo_AV-202209210640.html">RMC Sports</a>Diallo was released on Wednesday and has been forced to surrender his passport to limit the risk of flight.</p><p class="mol-para-with-font">The judicial inquiry bans Diallo from contacting Hamraoui and the rest of the PSG squad, suspects involved in the case and witnesses, while a €30,000 (£26,000) deposit was also required. </p><p class="mol-para-with-font">Hamraoui revealed on Wednesday that she was happy to be back with her PSG teammates as she watched their 2-1 Champions League win over Sweden&#8217;s BK Hacken.</p><p class="mol-para-with-font">A few hours after Diallo&#8217;s release, she said <a rel="nofollow noopener" target="_blank" style="font-weight: bold" class="class" href="https://rmcsport.bfmtv.com/football/feminin/affaire-hamraoui-diallo-j-ai-confiance-en-la-justice-mais-j-ai-peur-declare-hamraoui-apres-la-remise-en-liberte-de-diallo_AP-202209210664.html">RMC Sports</a>: &#8216;I trust in justice, but tonight I am afraid.&#8217;</p><div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img id="i-62b639de74e13bf9" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C479&#038;ssl=1" height="479" width="634" alt="Kheira Hamraoui returned to the PSG squad on Wednesday night as she was present for their Champions League win over Swedish side BK Hacken" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 2" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C479&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-62b639de74e13bf9" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C479&#038;ssl=1" height="479" width="634" alt="Kheira Hamraoui returned to the PSG squad on Wednesday night as she was present for their Champions League win over Swedish side BK Hacken" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 2" data-recalc-dims="1" /></noscript> </div>  <img id="i-62b639de74e13bf9" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C479&#038;ssl=1" height="479" width="634" alt="Kheira Hamraoui returned to the PSG squad on Wednesday night as she was present for their Champions League win over Swedish side BK Hacken" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 3" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C479&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-62b639de74e13bf9" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C479&#038;ssl=1" height="479" width="634" alt="Kheira Hamraoui returned to the PSG squad on Wednesday night as she was present for their Champions League win over Swedish side BK Hacken" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 3" data-recalc-dims="1" /></noscript>  </div> <p class="imageCaption">Kheira Hamraoui returned to the PSG squad on Wednesday night as she was present for their Champions League win over Swedish side BK Hacken</p></div><div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img id="i-1eee5205a5564bfc" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C563&#038;ssl=1" height="563" width="634" alt="Hamraoui told reporters she &#039;trusts justice&#039; but is scared after former team-mate Aminata Diallo was released on bail hours before the PSG game" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 4" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C563&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-1eee5205a5564bfc" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C563&#038;ssl=1" height="563" width="634" alt="Hamraoui told reporters she &#039;trusts justice&#039; but is scared after former team-mate Aminata Diallo was released on bail hours before the PSG game" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 4" data-recalc-dims="1" /></noscript> </div>  <img id="i-1eee5205a5564bfc" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C563&#038;ssl=1" height="563" width="634" alt="Hamraoui told reporters she &#039;trusts justice&#039; but is scared after former team-mate Aminata Diallo was released on bail hours before the PSG game" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 5" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C563&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-1eee5205a5564bfc" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833447_92_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?resize=634%2C563&#038;ssl=1" height="563" width="634" alt="Hamraoui told reporters she &#039;trusts justice&#039; but is scared after former team-mate Aminata Diallo was released on bail hours before the PSG game" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 5" data-recalc-dims="1" /></noscript>  </div> <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- in post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="8884458464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="imageCaption">Hamraoui told reporters she &#8216;trusts justice&#8217; but is scared after former team-mate Aminata Diallo was released on bail hours before the PSG game</p></div><p class="mol-para-with-font">Hamraoui&#8217;s presence at PSG&#8217;s Champions League win came the day after the announcement of her return to the group after months on the sidelines. </p><p class="mol-para-with-font">On Wednesday, she posted a photo along with a caption that read: &#8216;Happy to be back at PSG.  That was the first step.  The other will take me to the championship.  Find the team and the public that I love.  It is my only ambition, my only alternative.&#8217;</p><p class="mol-para-with-font">As previously reported, a report by the Crime Prevention Brigade of the Judicial Police of Versailles, excerpts of which were published by the French newspaper<a rel="nofollow noopener" target="_blank" style="font-weight: bold" class="class" href="https://www.leparisien.fr/faits-divers/je-leur-souhaite-tous-du-mal-aminata-diallo-kheira-hamraoui-revelations-sur-une-agression-commanditee-19-09-2022-K2Z4TVWQYRC2LAWNH24C6QPSWE.php"> Le Parisien</a>claims a &#8216;real hatred&#8217; developed in Diallo towards her teammate, with a message allegedly found on her phone claiming she wished &#8216;them all pain&#8217;, referring to teammates at PSG.</p><p class="mol-para-with-font">&#8216;She considered her an obstacle to her own sports career,&#8217; according to <span class="mol-style-italic">Le Parisien</span>with reference to the report.</p><p class="mol-para-with-font">The report is said to suggest that it has been a &#8216;slow psychological drift that has become, so to speak, pathological.&#8217;</p><div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img id="i-605d654429f3b9b1" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=634%2C521&#038;ssl=1" height="521" width="634" alt="Aminata Diallo was charged with aggravated assault on Friday after being taken into police custody in connection with the attack on Hamraoui, although she has maintained her innocence" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 6" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=634%2C521&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-605d654429f3b9b1" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=634%2C521&#038;ssl=1" height="521" width="634" alt="Aminata Diallo was charged with aggravated assault on Friday after being taken into police custody in connection with the attack on Hamraoui, although she has maintained her innocence" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 6" data-recalc-dims="1" /></noscript> </div>  <img id="i-605d654429f3b9b1" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=634%2C521&#038;ssl=1" height="521" width="634" alt="Aminata Diallo was charged with aggravated assault on Friday after being taken into police custody in connection with the attack on Hamraoui, although she has maintained her innocence" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 7" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=634%2C521&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-605d654429f3b9b1" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=634%2C521&#038;ssl=1" height="521" width="634" alt="Aminata Diallo was charged with aggravated assault on Friday after being taken into police custody in connection with the attack on Hamraoui, although she has maintained her innocence" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 7" data-recalc-dims="1" /></noscript>  </div> <p class="imageCaption">Aminata Diallo was charged with aggravated assault on Friday after being taken into police custody in connection with the attack on Hamraoui, although she has maintained her innocence</p></div><p class="mol-para-with-font">Police are said to have tapped the phone of Diallo, a person of interest in the investigation, and the court report is said to allege that she searched <span style="font-size: 16px">for a &#8216;dangerous drug cocktail&#8217; as well as &#8216;how to crack a kneecap&#8217; in the run-up to the attack.</span></p>
          
          <p class="mol-para-with-font"><span style="font-size: 16px">She was previously released without charge after her first arrest last year.</span></p><p class="mol-para-with-font">But the latest bombshell allegations, which also included WhatsApp messages from her phone, came as a shocking development to the story in Paris.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- in post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="8884458464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="mol-para-with-font">&#8216;If I was bad, jealous and calculating like her&#8230; I [would tell a relative] to destroy her,&#8217; read one WhatsApp message.</p><p class="mol-para-with-font">Another, sent to a contact nicknamed &#8216;Jaja&#8217;, read: &#8216;I&#8217;m going shameless now!  I need someone, but to f**k my job for free I don&#8217;t accept&#8230; I want them [my team-mates] all evil, I only need my relatives.&#8217; </p><div class="artSplitter mol-img-group" style="style"><div class="splitLeft"><div class="mol-img"> <div class="image-wrap"> <img id="i-f90e6a7d355c7026" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663328969_849_Former-PSG-player-Aminata-Diallo-re-arrested-in-connection-with-an.jpg?resize=305%2C434&#038;ssl=1" height="434" width="305" alt="Hamraoui was attacked by masked men after being dragged from Diallo&#039;s car" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 8" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663328969_849_Former-PSG-player-Aminata-Diallo-re-arrested-in-connection-with-an.jpg?resize=305%2C434&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-f90e6a7d355c7026" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663328969_849_Former-PSG-player-Aminata-Diallo-re-arrested-in-connection-with-an.jpg?resize=305%2C434&#038;ssl=1" height="434" width="305" alt="Hamraoui was attacked by masked men after being dragged from Diallo&#039;s car" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 8" data-recalc-dims="1" /></noscript> </div>  <img id="i-f90e6a7d355c7026" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663328969_849_Former-PSG-player-Aminata-Diallo-re-arrested-in-connection-with-an.jpg?resize=305%2C434&#038;ssl=1" height="434" width="305" alt="Hamraoui was attacked by masked men after being dragged from Diallo&#039;s car" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 9" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663328969_849_Former-PSG-player-Aminata-Diallo-re-arrested-in-connection-with-an.jpg?resize=305%2C434&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-f90e6a7d355c7026" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663328969_849_Former-PSG-player-Aminata-Diallo-re-arrested-in-connection-with-an.jpg?resize=305%2C434&#038;ssl=1" height="434" width="305" alt="Hamraoui was attacked by masked men after being dragged from Diallo&#039;s car" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 9" data-recalc-dims="1" /></noscript>  </div></div><div class="splitRight"><div class="mol-img"> <div class="image-wrap"> <img id="i-4999bfd30ee4cbe2" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669398_360_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=302%2C431&#038;ssl=1" height="431" width="302" alt="The photo shows the heavy bruises and cuts on her legs during the attack" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 10" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669398_360_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=302%2C431&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-4999bfd30ee4cbe2" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669398_360_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=302%2C431&#038;ssl=1" height="431" width="302" alt="The photo shows the heavy bruises and cuts on her legs during the attack" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 10" data-recalc-dims="1" /></noscript> </div>  <img id="i-4999bfd30ee4cbe2" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669398_360_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=302%2C431&#038;ssl=1" height="431" width="302" alt="The photo shows the heavy bruises and cuts on her legs during the attack" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 11" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669398_360_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=302%2C431&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-4999bfd30ee4cbe2" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669398_360_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=302%2C431&#038;ssl=1" height="431" width="302" alt="The photo shows the heavy bruises and cuts on her legs during the attack" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 11" data-recalc-dims="1" /></noscript>  </div></div><p class="imageCaption">    Hamraoui was attacked by masked men with an iron bar after being dragged from Diallo&#8217;s car</p></div><p class="mol-para-with-font">Last year, Hamraoui opened up about the vicious attack to the French daily <a rel="nofollow noopener" target="_blank" style="font-weight: bold" class="class" href="https://www.lequipe.fr/Football/Article/Kheira-hamraoui-psg-a-propos-de-son-agression-j-ai-bien-cru-que-j-allais-y-rester/1338681">L&#8217;Equipe</a>and explained her fear as she lay on the pavement &#8216;screaming in pain&#8217;.</p><p class="mol-para-with-font">&#8220;I experienced an attack of incredible violence,&#8221; she said. </p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="9832482124"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="mol-para-with-font">&#8216;Two hooded strangers took me out of the car I was traveling in to beat me on the legs with iron bars.  That night I really thought I was going to stay there&#8230; I screamed in pain. </p><p class="mol-para-with-font">&#8216;I tried to protect myself as much as possible.  I have a very painful memory.&#8217; </p><div class="artSplitter mol-img-group" style="style"><div class="splitLeft"><div class="mol-img"> <div class="image-wrap"> <img id="i-9ad14f318ef48ed3" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669399_357_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=306%2C399&#038;ssl=1" height="399" width="306" alt="Diallo developed a &#039;real hatred&#039;, new report claims" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 12" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669399_357_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=306%2C399&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-9ad14f318ef48ed3" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669399_357_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=306%2C399&#038;ssl=1" height="399" width="306" alt="Diallo developed a &#039;real hatred&#039;, new report claims" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 12" data-recalc-dims="1" /></noscript> </div>  <img id="i-9ad14f318ef48ed3" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669399_357_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=306%2C399&#038;ssl=1" height="399" width="306" alt="Diallo developed a &#039;real hatred&#039;, new report claims" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 13" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669399_357_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=306%2C399&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-9ad14f318ef48ed3" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669399_357_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=306%2C399&#038;ssl=1" height="399" width="306" alt="Diallo developed a &#039;real hatred&#039;, new report claims" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 13" data-recalc-dims="1" /></noscript>  </div></div><div class="splitRight"><div class="mol-img"> <div class="image-wrap"> <img id="i-fab2dc6d8c70f452" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669401_989_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=305%2C398&#038;ssl=1" height="398" width="305" alt="Hamraoui is said to have been traumatized by the attack" class="blkBorder img-share jetpack-lazy-image" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 14" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669401_989_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=305%2C398&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-fab2dc6d8c70f452" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669401_989_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=305%2C398&#038;ssl=1" height="398" width="305" alt="Hamraoui is said to have been traumatized by the attack" class="blkBorder img-share" style="max-width:100%" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 14" data-recalc-dims="1" /></noscript> </div>  <div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="9832482124"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<img id="i-fab2dc6d8c70f452" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669401_989_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=305%2C398&#038;ssl=1" height="398" width="305" alt="Hamraoui is said to have been traumatized by the attack" class="blkBorder img-share jetpack-lazy-image" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 15" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669401_989_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=305%2C398&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" id="i-fab2dc6d8c70f452" src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663669401_989_Former-PSG-women-star-Aminata-Diallo-googled-how-to-BREAK.jpg?resize=305%2C398&#038;ssl=1" height="398" width="305" alt="Hamraoui is said to have been traumatized by the attack" class="blkBorder img-share" title="PSG Women&#039;s star Kheira Hamraoui &#039;scared&#039; as Aminata Diallo released under judicial supervision 15" data-recalc-dims="1" /></noscript>  </div></div><p class="imageCaption">Diallo (left) is said to have developed a &#8216;pathological&#8217; hatred for his then PSG team-mate</p></div><p class="mol-para-with-font">Four men were arrested in connection with the attack on Hamraoui &#8211; where one man, nicknamed &#8216;the little one&#8217;, allegedly admitted to police they had been hired to attack the PSG star for €500 (£438). </p><p class="mol-para-with-font">RMC Sport reports that the four men, born between 1999 and 2003, were charged with &#8216;criminal association&#8217; and &#8216;serious violence&#8217;.  Two were imprisoned and two others placed under judicial control. </p><p class="mol-para-with-font">Diallo has been without a club since her contract with PSG expired at the end of last season.  She maintains her innocence in relation to the attack on Hamraoui.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="9832482124"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>   
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'taboola-below-article-thumbnails', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="urvtpwh urvtpwh-post-inline urvtpwh-float-center urvtpwh-align-center urvtpwh-column-1 urvtpwh-clearfix no-bg-box-model"><div id="urvtpwh-1905749-305394966" class="urvtpwh-container urvtpwh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1905749" data-type="code"><div id="urvtpwh-1905749-305394966-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('urvtpwh-1905749-305394966');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('urvtpwh-1905749-305394966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="4606717129" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('urvtpwh-1905749-305394966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="4606717129" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('urvtpwh-1905749-305394966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="4606717129" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('urvtpwh-1905749-305394966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3687267943600308"  data-ad-slot="4606717129" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <!-- AI CONTENT END 1 -->
			</div>

						<div class="post-share single-post-share bottom-share clearfix style-13">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision&url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F&title=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision %0A%0A https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F&media=https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833450_PSG-Womens-star-Kheira-Hamraoui-scared-as-Aminata-Diallo-released.jpg?fit=150%2C150&ssl=1&description=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=PSG Women&#8217;s star Kheira Hamraoui &#8216;scared&#8217; as Aminata Diallo released under judicial supervision&body=https%3A%2F%2Fwhatsnew2day.com%2Fpsg-womens-star-kheira-hamraoui-scared-as-aminata-diallo-released-under-judicial-supervision%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://whatsnew2day.com/ios-16s-best-feature-may-be-draining-your-battery/" rel="prev">iOS 16’s best feature may be draining your battery</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://whatsnew2day.com/king-charles-wants-to-attend-cop27-summit/" rel="next">King Charles &#8216;wants to attend COP27 summit&#8217;</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s9 multi-tab">

					<a href="#relatedposts_1532414561_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1532414561_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1532414561_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1532414561_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-2533518 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-91">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-91"><a href="https://whatsnew2day.com/sport/">Sports</a></span></div>			<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663835555_Christian-Horner-believes-Lewis-Hamilton-has-never-praised-Max-Verstappens.jpg?resize=150%2C136&#038;ssl=1"  alt="Christian Horner believes Lewis Hamilton has never praised Max Verstappen&#039;s talents" title="Christian Horner believes Lewis Hamilton has never praised Max Verstappen&#8217;s talents" style=""					class="img-holder rocket-lazyload" href="https://whatsnew2day.com/christian-horner-believes-lewis-hamilton-has-never-praised-max-verstappens-talents/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://whatsnew2day.com/christian-horner-believes-lewis-hamilton-has-never-praised-max-verstappens-talents/" title="Christian Horner believes Lewis Hamilton has never praised Max Verstappen&#8217;s talents">
			<span class="post-title">
				Christian Horner believes Lewis Hamilton has never praised Max Verstappen&#8217;s&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-2533482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-91">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-91"><a href="https://whatsnew2day.com/sport/">Sports</a></span></div>			<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663834530_Barcelona-can-terminate-Piques-contract-next-summer-if-he-doesnt.jpg?resize=150%2C136&#038;ssl=1"  alt="Barcelona &#039;can terminate Pique&#039;s contract next summer if he doesn&#039;t play 35% of games this season&#039;" title="Barcelona &#8216;can terminate Pique&#8217;s contract next summer if he doesn&#8217;t play 35% of games this season&#8217;" style=""					class="img-holder rocket-lazyload" href="https://whatsnew2day.com/barcelona-can-terminate-piques-contract-next-summer-if-he-doesnt-play-35-of-games-this-season/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://whatsnew2day.com/barcelona-can-terminate-piques-contract-next-summer-if-he-doesnt-play-35-of-games-this-season/" title="Barcelona &#8216;can terminate Pique&#8217;s contract next summer if he doesn&#8217;t play 35% of games this season&#8217;">
			<span class="post-title">
				Barcelona &#8216;can terminate Pique&#8217;s contract next summer if he doesn&#8217;t&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-2533490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-91">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-91"><a href="https://whatsnew2day.com/sport/">Sports</a></span></div>			<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663835008_AlphaTauri-retain-Japanese-driver-Yuki-Tsunoda-for-the-2023-Formula.jpg?resize=150%2C136&#038;ssl=1"  alt="AlphaTauri retain Japanese driver Yuki Tsunoda for the 2023 Formula One season" title="AlphaTauri retain Japanese driver Yuki Tsunoda for the 2023 Formula One season" style=""					class="img-holder rocket-lazyload" href="https://whatsnew2day.com/alphatauri-retain-japanese-driver-yuki-tsunoda-for-the-2023-formula-one-season/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://whatsnew2day.com/alphatauri-retain-japanese-driver-yuki-tsunoda-for-the-2023-formula-one-season/" title="AlphaTauri retain Japanese driver Yuki Tsunoda for the 2023 Formula One season">
			<span class="post-title">
				AlphaTauri retain Japanese driver Yuki Tsunoda for the 2023 Formula One season			</span>
	</a>
	</p></div>
</div >
<div  class="post-2533533 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-91">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-91"><a href="https://whatsnew2day.com/sport/">Sports</a></span></div>			<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663836094_Socceroos-team-of-the-century-leaves-fans-divided-as-big.jpg?resize=150%2C136&#038;ssl=1"  alt="Socceroos team of the century leaves fans divided as big names miss out" title="Socceroos team of the century leaves fans divided as big names miss out" style=""					class="img-holder rocket-lazyload" href="https://whatsnew2day.com/socceroos-team-of-the-century-leaves-fans-divided-as-big-names-miss-out/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://whatsnew2day.com/socceroos-team-of-the-century-leaves-fans-divided-as-big-names-miss-out/" title="Socceroos team of the century leaves fans divided as big names miss out">
			<span class="post-title">
				Socceroos team of the century leaves fans divided as big names miss out			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_469920151 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[2533437],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[91],"remove_duplicates_ids":"2533437","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"2533437","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4451897"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="469920151"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="469920151" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1532414561_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1532414561_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1532414561_2 = '{"query":{"paginate":"next_prev","count":4,"author":5,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eff2226"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="ai_widget-2" class=" h-ni w-t primary-sidebar-widget widget ai_widget ai-sticky-widget"><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>

<!-- sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3687267943600308"
     data-ad-slot="1988899205"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="bs-recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-recent-posts"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Recent Posts</span></div>	<div class="bs-theme-shortcode bs-recent-posts">
			<ul class="listing listing-widget listing-widget-thumbnail listing-widget-simple-thumbnail-meta">
					<li class="listing-item clearfix">
				<div class="post-2533552 type-post format-standard has-post-thumbnail ">
											<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/NASA-Says-Delayed-Moon-Rocket-Passed-Fuel-Test.jpg?resize=150%2C150&#038;ssl=1"  title="NASA Says Delayed Moon Rocket Passed Fuel Test" style=""								class="img-holder rocket-lazyload" href="https://whatsnew2day.com/nasa-says-delayed-moon-rocket-passed-fuel-test/"></a>
										<p class="title">
						<a href="https://whatsnew2day.com/nasa-says-delayed-moon-rocket-passed-fuel-test/" class="post-title post-url">
							NASA Says Delayed Moon Rocket Passed Fuel Test						</a>
					</p>
							<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-22T08:46:45+00:00">Sep 22, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
						</div>
			</li>
					<li class="listing-item clearfix">
				<div class="post-2533548 type-post format-standard has-post-thumbnail ">
											<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663836337_Pierce-Brosnans-sons-Dylan-and-Paris-admit-they-didnt-know.jpg?resize=150%2C150&#038;ssl=1"  alt="Pierce Brosnan&#039;s sons Dylan and Paris admit they didn&#039;t know of their dad&#039;s fame growing up" title="Pierce Brosnan&#8217;s sons Dylan and Paris admit they didn&#8217;t know of their dad&#8217;s fame growing up" style=""								class="img-holder rocket-lazyload" href="https://whatsnew2day.com/pierce-brosnans-sons-dylan-and-paris-admit-they-didnt-know-of-their-dads-fame-growing-up/"></a>
										<p class="title">
						<a href="https://whatsnew2day.com/pierce-brosnans-sons-dylan-and-paris-admit-they-didnt-know-of-their-dads-fame-growing-up/" class="post-title post-url">
							Pierce Brosnan&#8217;s sons Dylan and Paris admit they&hellip;						</a>
					</p>
							<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-22T08:40:55+00:00">Sep 22, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
						</div>
			</li>
					<li class="listing-item clearfix">
				<div class="post-2533541 type-post format-standard has-post-thumbnail ">
											<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Queen-mural-defaced-with-Aboriginal-flag-in-Marrickville-Sydney.jpg?resize=150%2C150&#038;ssl=1"  title="Queen mural defaced with Aboriginal flag in Marrickville, Sydney" style=""								class="img-holder rocket-lazyload" href="https://whatsnew2day.com/queen-mural-defaced-with-aboriginal-flag-in-marrickville-sydney/"></a>
										<p class="title">
						<a href="https://whatsnew2day.com/queen-mural-defaced-with-aboriginal-flag-in-marrickville-sydney/" class="post-title post-url">
							Queen mural defaced with Aboriginal flag in&hellip;						</a>
					</p>
							<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-22T08:37:00+00:00">Sep 22, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
						</div>
			</li>
					<li class="listing-item clearfix">
				<div class="post-2533510 type-post format-standard has-post-thumbnail ">
											<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/Joe-Biden-sends-candid-message-to-Liz-Truss-on-NI.jpg?resize=150%2C150&#038;ssl=1"  title="Joe Biden sends &#8216;candid&#8217; message to Liz Truss on NI in first talks" style=""								class="img-holder rocket-lazyload" href="https://whatsnew2day.com/joe-biden-sends-candid-message-liz-truss-ni-talks-htmlns_mchannelrssns_campaign1490ito1490/"></a>
										<p class="title">
						<a href="https://whatsnew2day.com/joe-biden-sends-candid-message-liz-truss-ni-talks-htmlns_mchannelrssns_campaign1490ito1490/" class="post-title post-url">
							Joe Biden sends &#8216;candid&#8217; message to Liz&hellip;						</a>
					</p>
							<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-22T08:20:06+00:00">Sep 22, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
						</div>
			</li>
					<li class="listing-item clearfix">
				<div class="post-2533504 type-post format-standard has-post-thumbnail ">
											<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663835192_Ash-Pollard-pays-tribute-to-daughter-Clementine-on-her-second.jpg?resize=150%2C150&#038;ssl=1"  alt="Ash Pollard pays tribute to daughter Clementine on her second birthday" title="Ash Pollard pays tribute to daughter Clementine on her second birthday" style=""								class="img-holder rocket-lazyload" href="https://whatsnew2day.com/ash-pollard-pays-tribute-to-daughter-clementine-on-her-second-birthday/"></a>
										<p class="title">
						<a href="https://whatsnew2day.com/ash-pollard-pays-tribute-to-daughter-clementine-on-her-second-birthday/" class="post-title post-url">
							Ash Pollard pays tribute to daughter Clementine on her&hellip;						</a>
					</p>
							<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-22T08:19:59+00:00">Sep 22, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
						</div>
			</li>
			</ul>
	</div>
</div><div id="taboola-2" class=" h-ni w-nt primary-sidebar-widget widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:' thumbnails-rr', container:'taboola-2', placement:'primary-sidebar-2', target_type: 'mix'});</script></div><div id="urvtpwh-3" class=" h-ni w-nt primary-sidebar-widget widget widget_urvtpwh"><div class="urvtpwh  urvtpwh-align-center urvtpwh-column-1 urvtpwh-clearfix no-bg-box-model"><div id="urvtpwh-2252998-725524178" class="urvtpwh-container urvtpwh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2252998" data-type="image"><a itemprop="url" class="urvtpwh-link" href="https://www.a6k.com/" target="_blank" ><img class="urvtpwh-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="nba 2k23 mt" data-lazy-src="https://whatsnew2day.com/wp-content/uploads/2022/09/3D7A2547-60B6-4F59-9FE9-795E45CFBD10.jpeg" /><noscript><img class="urvtpwh-image" src="https://whatsnew2day.com/wp-content/uploads/2022/09/3D7A2547-60B6-4F59-9FE9-795E45CFBD10.jpeg" alt="nba 2k23 mt" /></noscript></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-2533451 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-91">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833992_MMA-legend-Anderson-Silva-DEFENDS-Dana-White-the-UFC-over.jpg?resize=86%2C64&#038;ssl=1"  alt="MMA legend Anderson Silva DEFENDS Dana White the UFC over fighter pay" title="MMA legend Anderson Silva DEFENDS Dana White the UFC over fighter pay" style="" data-bsrjs="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663833992_MMA-legend-Anderson-Silva-DEFENDS-Dana-White-the-UFC-over.jpg"						class="img-holder rocket-lazyload" href="https://whatsnew2day.com/mma-legend-anderson-silva-defends-dana-white-the-ufc-over-fighter-pay/"></a>
							</div>
		<p class="title">		<a href="https://whatsnew2day.com/mma-legend-anderson-silva-defends-dana-white-the-ufc-over-fighter-pay/" class="post-url post-title">
			MMA legend Anderson Silva DEFENDS Dana&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://whatsnew2day.com/author/merry/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Merry					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-2533557 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-91">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663836628_Former-Chelsea-striker-Michy-Batshuayi-hits-out-at-ex-boss-Antonio.jpg?resize=86%2C64&#038;ssl=1"  alt="Former Chelsea striker Michy Batshuayi hits out at ex-boss Antonio Conte" title="Former Chelsea striker Michy Batshuayi hits out at ex-boss Antonio Conte" style="" data-bsrjs="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663836628_Former-Chelsea-striker-Michy-Batshuayi-hits-out-at-ex-boss-Antonio.jpg"						class="img-holder rocket-lazyload" href="https://whatsnew2day.com/former-chelsea-striker-michy-batshuayi-hits-out-at-ex-boss-antonio-conte/"></a>
							</div>
		<p class="title">		<a href="https://whatsnew2day.com/former-chelsea-striker-michy-batshuayi-hits-out-at-ex-boss-antonio-conte/" class="post-url post-title">
			Former Chelsea striker Michy Batshuayi&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://whatsnew2day.com/author/merry/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Merry					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-2533337 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-91">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a data-bg="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663832432_Giorgio-Chiellini-defends-Harry-Maguire-after-Manchester-United-axe.jpg?resize=86%2C64&#038;ssl=1"  alt="Giorgio Chiellini defends Harry Maguire after Manchester United axe" title="Giorgio Chiellini defends Harry Maguire after Manchester United axe" style="" data-bsrjs="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/09/1663832432_Giorgio-Chiellini-defends-Harry-Maguire-after-Manchester-United-axe.jpg"						class="img-holder rocket-lazyload" href="https://whatsnew2day.com/giorgio-chiellini-defends-harry-maguire-after-manchester-united-axe/"></a>
							</div>
		<p class="title">		<a href="https://whatsnew2day.com/giorgio-chiellini-defends-harry-maguire-after-manchester-united-axe/" class="post-url post-title">
			Giorgio Chiellini defends Harry Maguire&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://whatsnew2day.com/author/merry/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Merry					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_646899794 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[2533437],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[91],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"2533437,2533518,2533482,2533490,2533533,2533552,2533548,2533541,2533510,2533504","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"2533437,2533518,2533482,2533490,2533533,2533552,2533548,2533541,2533510,2533504","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3df74c0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="646899794"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="646899794" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,656</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-2317356"><a href="https://whatsnew2day.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2317351"><a href="https://whatsnew2day.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2317352"><a href="https://whatsnew2day.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2368228"><a href="https://9breakingnews.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2318694"><a href="https://nybreaking.com">Ny Breaking</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - WhatsNew2Day. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Email: contact@whatsnew2day.com						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="https://whatsnew2day.com/privacy-policy/">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141212364-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141212364-1');
</script>		<div class="rh-cover noscroll  no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-2317336"><a href="https://whatsnew2day.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-234 better-anim-fade menu-item-2317331"><a href="https://whatsnew2day.com/u-s/">US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-235 better-anim-fade menu-item-2317316"><a href="https://whatsnew2day.com/australia/">Australia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33675 better-anim-fade menu-item-2319022"><a href="https://whatsnew2day.com/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-2317326"><a href="https://whatsnew2day.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-233 better-anim-fade menu-item-2317332"><a href="https://whatsnew2day.com/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33674 better-anim-fade menu-item-2319014"><a href="https://whatsnew2day.com/california/">California</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-2317317"><a href="https://whatsnew2day.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-2317319"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-2317323"><a href="https://whatsnew2day.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33678 better-anim-fade menu-item-2319032"><a href="https://whatsnew2day.com/crime/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-2317329"><a href="https://whatsnew2day.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-91 better-anim-fade menu-item-2499036"><a href="https://whatsnew2day.com/sport/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-2317322"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-111 better-anim-fade menu-item-2317318"><a href="https://whatsnew2day.com/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-2317320"><a href="https://whatsnew2day.com/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-180 better-anim-fade menu-item-2317321"><a href="https://whatsnew2day.com/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-2317324"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-2317327"><a href="https://whatsnew2day.com/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2317330"><a href="https://whatsnew2day.com/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28639 better-anim-fade menu-item-2319015"><a href="https://whatsnew2day.com/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28045 better-anim-fade menu-item-2319016"><a href="https://whatsnew2day.com/economy/">Economy</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://whatsnew2day.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/whatsnew2day.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/makestories-helper/vendor/slick/slick.min.js?ver=6.0.2' id='slick-min-js-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/makestories-helper/assets/js/ms-script.js?ver=6.0.2' id='script-main-js'></script>
<script type='text/javascript' src='https://js.makestories.io/player/StoryPlayer.js?ver=6.0.2' id='ms-story-player-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/whatsnew2day.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/whatsnew2day.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/whatsnew2day.com\/wp-json\/","fifu_nonce":"8f1c3809a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.1.2' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>

<script>
var urvtpwh=function(t){"use strict";return{init:function(){0==urvtpwh.ads_state()&&urvtpwh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".urvtpwh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://whatsnew2day.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){urvtpwh.init()});

</script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'143821522',post:'2533437',tz:'0',srv:'whatsnew2day.com'} ]);
	_stq.push([ 'clickTrackerInit', '143821522', '2533437' ]);
</script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://whatsnew2day.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0",function(){b("https://whatsnew2day.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=6.0.2",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://whatsnew2day.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1663836976 -->