<!DOCTYPE html> <html lang="en-US"> <head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"/> <link rel="shortcut icon" href="https://whatsnew2day.com/wp-content/uploads/2022/10/cropped-wlogo.png" type="image/x-icon"/> <link rel="apple-touch-icon" sizes="180x180" href="https://whatsnew2day.com/wp-content/uploads/2022/10/cropped-wlogo.png"> <link rel="alternate" type="application/rss+xml" title="WhatsNew2Day RSS Feed" href="https://whatsnew2day.com/feed/"/> <link rel="alternate" type="application/atom+xml" title="WhatsNew2Day Atom Feed" href="https://whatsnew2day.com/feed/atom/"/> <link rel="pingback" href="https://whatsnew2day.com/xmlrpc.php"/> <!--[if lt IE 9]> [script_0] <![endif]--> <link rel='preconnect' href='https://fonts.googleapis.com'/> <link rel='preconnect' href='https://fonts.gstatic.com'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//fonts.gstatic.com'/> <link rel='dns-prefetch' href='//s.gravatar.com'/> <link rel='dns-prefetch' href='//www.google-analytics.com'/> <style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://whatsnew2day.com/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <meta name="google-site-verification" content="UH0EDR_elBdOWLwZfC_G_fR3jsdr21t-OL1O-sNJqu4"/> <title>Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal - WhatsNew2Day</title> <meta name="description" content="It is a result that will live long in the memory for many Socceroos fans and Australians throughout the country celebrated wildly as Graham Arnold&#039;s side made history in Qatar."/> <link rel="canonical" href="https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/"/> <meta property="og:locale" content="en_US"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal - WhatsNew2Day"/> <meta property="og:description" content="It is a result that will live long in the memory for many Socceroos fans and Australians throughout the country celebrated wildly as Graham Arnold&#039;s side made history in Qatar."/> <meta property="og:url" content="https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/"/> <meta property="og:site_name" content="WhatsNew2Day"/> <meta property="article:publisher" content="https://www.facebook.com/WhatsNew2Da/"/> <meta property="article:published_time" content="2022-11-30T21:14:28+00:00"/> <meta property="article:modified_time" content="2022-11-30T21:16:43+00:00"/> <meta property="og:image" content="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=634%2C361&ssl=1"/> <meta property="og:image:width" content="634"/> <meta property="og:image:height" content="361"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="author" content="Jacky"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@whatsn2day"/> <meta name="twitter:site" content="@whatsn2day"/> <meta name="twitter:label1" content="Written by"/> <meta name="twitter:data1" content="Jacky"/> <meta name="twitter:label2" content="Est. reading time"/> <meta name="twitter:data2" content="7 minutes"/> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/> <link rel="alternate" type="application/rss+xml" title="WhatsNew2Day &raquo; Feed" href="https://whatsnew2day.com/feed/"/> <link rel="alternate" type="application/rss+xml" title="WhatsNew2Day &raquo; Comments Feed" href="https://whatsnew2day.com/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="WhatsNew2Day &raquo; Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal Comments Feed" href="https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/feed/"/> <style data-penci-cache='cached' id='soledad_pagespeed-mediaelement-css'>@-webkit-keyframes a{to{-webkit-transform:rotate(1 turn);transform:rotate(1 turn);}}@keyframes a{to{-webkit-transform:rotate(1 turn);transform:rotate(1 turn);}}@-webkit-keyframes b{0%{background-position:0 0;}to{background-position:30px 0;}}@keyframes b{0%{background-position:0 0;}to{background-position:30px 0;}}</style><link rel="stylesheet" id="mediaelement-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css"/> <link rel="stylesheet" id="wp-mediaelement-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/56ea1555a3ffb61784ed0b0abb52ef1f.css"/> <link rel="stylesheet" id="classic-theme-styles-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/66cae8744f37daabf3000db83cdd13cf.css"/> <style id='global-styles-inline-css' type='text/css'>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</style> <style data-penci-cache='cached' id='soledad_pagespeed-contact-form-7-css'>@keyframes spin{from{transform:rotate(0deg);}to{transform:rotate(360deg);}}@keyframes blink{from{opacity:0;}50%{opacity:1;}to{opacity:0;}}</style><link rel="stylesheet" id="contact-form-7-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/plugins/contact-form-7/includes/css/styles.css"/> <link rel="stylesheet" id="wp_automatic_gallery_style-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/442c186ef58e8e64b56bc196a3e0a0aa.css"/> <link rel="stylesheet" id="dashicons-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/830ad631c104ee8be852702d17d6929e.css"/> <style data-penci-cache='cached' id='soledad_pagespeed-penci-texttospeech-css'>@keyframes mdp-slide-in-right{0%{opacity:0;width:0;padding-left:0;}25%{opacity:0;}100%{opacity:1;width:66px;padding-left:16px;}}@keyframes mdp-slide-our-left{0%{opacity:1;width:66px;padding-left:16px;}25%{opacity:0;}100%{opacity:0;width:0;padding-left:0;}}@keyframes mdp-scale-up{0%{opacity:0;transform:scale(0);}100%{opacity:1;transform:scale(1);}}body{--penci-tts-h:55px;}</style><link rel="stylesheet" id="penci-texttospeech-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/plugins/penci-text-to-speech/assets/css/text-to-speech.css"/> <style data-penci-cache='cached' id='soledad_pagespeed-penci-main-style-css'>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</style><link rel="stylesheet" id="penci-main-style-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/themes/soledad/main.css"/> <link rel='stylesheet' id='penci-font-awesomeold-css' href='https://whatsnew2day.com/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='penci-font-awesome-css' href='https://whatsnew2day.com/wp-content/themes/soledad/css/font-awesome.5.11.2.swap.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='penci_icon-css' href='https://whatsnew2day.com/wp-content/themes/soledad/css/penci-icon.css' type='text/css' media='all'/> <link rel="stylesheet" id="penci_style-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/themes/soledad/style.css"/> <link rel="stylesheet" id="penci_social_counter-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/945b6e4bf4dae73015f77d71a1f553c8.css"/> <link rel='stylesheet' id='elementor-icons-css' href='https://whatsnew2day.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all'/> <style data-penci-cache='cached' id='soledad_pagespeed-elementor-frontend-css'>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</style><link rel="stylesheet" id="elementor-frontend-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css"/> <style data-penci-cache='cached' id='soledad_pagespeed-elementor-post-6-css'>.elementor-kit-6{--e-global-color-primary:#6ec1e4;--e-global-color-secondary:#54595f;--e-global-color-text:#7a7a7a;--e-global-color-accent:#61ce70;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500;}</style><link rel="stylesheet" id="elementor-post-6-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/uploads/elementor/css/post-6.css"/> <link rel="stylesheet" id="elementor-global-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/ee3187eafc619fbbce7f22903884a072.css"/> <link rel="stylesheet" id="google-fonts-1-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/fd6de4d900611a803bd34a246aa76d32.css"/> <style data-penci-cache='cached' id='soledad_pagespeed-jetpack_css-css'>@charset "UTF-8";:root{--swiper-theme-color:#007aff;}:root{--swiper-navigation-size:44px;}:root{--jp-carousel-primary-color:#fff;--jp-carousel-primary-subtle-color:#999;--jp-carousel-bg-color:#000;--jp-carousel-bg-faded-color:#222;--jp-carousel-border-color:#3a3a3a;}[data-carousel-extra]:not(.jp-carousel-wrap) img,[data-carousel-extra]:not(.jp-carousel-wrap) img+figcaption{cursor:pointer;}@keyframes load8{0%{transform:rotate(0deg);}to{transform:rotate(1 turn);}}@keyframes spinner-inner{0%{opacity:1;}to{opacity:0;}}div[class^=gr_custom_container]{background-color:#fff;border:1px solid gray;border-radius:10px;color:#000;padding:10px 5px;}div[class^=gr_custom_container] a{color:#000;}div[class^=gr_custom_each_container]{border-bottom:1px solid #a7aaad;clear:both;margin-bottom:10px;overflow:auto;padding-bottom:4px;width:100%;}div[class^=gr_custom_book_container]{float:right;height:60px;margin-left:4px;overflow:hidden;width:39px;}div[class^=gr_custom_author]{font-size:10px;}div[class^=gr_custom_tags]{color:gray;font-size:10px;}div[class^=gr_custom_rating]{display:none;}@keyframes fadeIn{0%{opacity:0;visibility:hidden;}to{opacity:1;visibility:visible;}}</style><link rel="stylesheet" id="jetpack_css-css" media="all" data-soledad_pagespeed-delay data-href="https://whatsnew2day.com/wp-content/plugins/jetpack/css/jetpack.css"/> <script type="PenciLazyScript" id="jquery-core-js" src="https://whatsnew2day.com/wp-includes/js/jquery/jquery.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="wp_automatic_gallery-js" src="https://whatsnew2day.com/wp-content/plugins/wp-automatic/js/main-front.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-243875717-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["whatsnew2day.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-243875717-1", {"anonymize_ip":true});
gtag("config", "G-E1LFGGTTHC");
</script> <link rel="https://api.w.org/" href="https://whatsnew2day.com/wp-json/"/><link rel="alternate" type="application/json" href="https://whatsnew2day.com/wp-json/wp/v2/posts/2641316"/><meta name="generator" content="WordPress 6.1.1"/> <link rel='shortlink' href='https://whatsnew2day.com/?p=2641316'/> <link rel="alternate" type="application/json+oembed" href="https://whatsnew2day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatsnew2day.com%2Faussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://whatsnew2day.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatsnew2day.com%2Faussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal%2F&format=xml"/> <meta name="generator" content="Site Kit by Google 1.88.0"/> <style type="text/css"> </style> <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/amp/"},"headline":"Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal","image":{"@type":"ImageObject","url":"https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=634%2C361&ssl=1","width":634,"height":361},"datePublished":"2022-11-30T16:14:28","dateModified":"2022-11-30T16:16:43","author":{"@type":"Person","name":"Jacky","url":"https://whatsnew2day.com/author/amp/jacky"},"publisher":{"@type":"Organization","name":"WhatsNew2Day","logo":{"@type":"ImageObject","url":"https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview-157x60.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Home","url":"https:\/\/whatsnew2day.com"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"US","url":"https:\/\/whatsnew2day.com\/u-s\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Australia","url":"https:\/\/whatsnew2day.com\/australia\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"News","url":"https:\/\/whatsnew2day.com\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"World","url":"https:\/\/whatsnew2day.com\/world\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Politics","url":"https:\/\/whatsnew2day.com\/politics\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Economy","url":"https:\/\/whatsnew2day.com\/economy\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Health","url":"https:\/\/whatsnew2day.com\/health\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Sports","url":"https:\/\/whatsnew2day.com\/sport\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tech","url":"https:\/\/whatsnew2day.com\/tech\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Science","url":"https:\/\/whatsnew2day.com\/science\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Gaming","url":"https:\/\/whatsnew2day.com\/gaming\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Entertainment","url":"https:\/\/whatsnew2day.com\/entertainment\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Lifestyle","url":"https:\/\/whatsnew2day.com\/lifestyle\/"}]}</script> <style>img#wpstats{display:none}</style> <style id="penci-custom-style" type="text/css">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</style><script type="PenciLazyScript">
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/whatsnew2day.com\/wp-content\/uploads\/2022\/10\/whatsnew2daylogo-removebg-preview.png"
    },
    "url": "https:\/\/whatsnew2day.com\/",
    "name": "WhatsNew2Day",
    "description": "Latest News And Breaking Headlines"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "WhatsNew2Day",
    "alternateName": "Latest News And Breaking Headlines",
    "url": "https:\/\/whatsnew2day.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal",
    "description": "Socceroos started wild celebrations across the country when Graham Arnold&#8217;s underdog team made history with their World Cup victory against Denmark in Qatar. Written off as one of&hellip;",
    "datePublished": "2022-11-30",
    "datemodified": "2022-11-30",
    "mainEntityOfPage": "https:\/\/whatsnew2day.com\/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/whatsnew2day.com\/wp-content\/uploads\/2022\/11\/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=634%2C361&ssl=1",
        "width": 634,
        "height": 361
    },
    "publisher": {
        "@type": "Organization",
        "name": "WhatsNew2Day",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/whatsnew2day.com\/wp-content\/uploads\/2022\/10\/whatsnew2daylogo-removebg-preview.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Jacky",
        "name": "Jacky",
        "url": "https:\/\/whatsnew2day.com\/author\/jacky\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal",
    "image": "https:\/\/i0.wp.com\/whatsnew2day.com\/wp-content\/uploads\/2022\/11\/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=634%2C361&ssl=1",
    "datePublished": "2022-11-30",
    "datemodified": "2022-11-30",
    "description": "Socceroos started wild celebrations across the country when Graham Arnold&#8217;s underdog team made history with their World Cup victory against Denmark in Qatar. Written off as one of&hellip;",
    "mainEntityOfPage": "https:\/\/whatsnew2day.com\/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal\/",
    "publisher": {
        "@type": "Organization",
        "name": "WhatsNew2Day",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/whatsnew2day.com\/wp-content\/uploads\/2022\/10\/whatsnew2daylogo-removebg-preview.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Jacky",
        "name": "Jacky",
        "url": "https:\/\/whatsnew2day.com\/author\/jacky\/"
    }
}</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"> <meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <link rel="amphtml" href="https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/amp/"/> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308" crossorigin="anonymous" type="text/javascript"></script> <style id="wpsp-style-frontend"></style> <link rel="icon" href="https://whatsnew2day.com/wp-content/uploads/2022/10/cropped-wlogo.png" sizes="32x32"/> <link rel="icon" href="https://whatsnew2day.com/wp-content/uploads/2022/10/cropped-wlogo.png" sizes="192x192"/> <link rel="apple-touch-icon" href="https://whatsnew2day.com/wp-content/uploads/2022/10/cropped-wlogo.png"/> <meta name="msapplication-TileImage" content="https://whatsnew2day.com/wp-content/uploads/2022/10/cropped-wlogo.png"/> <link rel="prefetch" href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/56ea1555a3ffb61784ed0b0abb52ef1f.css" as="style" media="all" /><link rel="prefetch" href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/66cae8744f37daabf3000db83cdd13cf.css" as="style" media="all" /><link rel="prefetch" href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/442c186ef58e8e64b56bc196a3e0a0aa.css" as="style" media="all" /><link rel="prefetch" href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/830ad631c104ee8be852702d17d6929e.css" as="style" media="all" /><link rel="prefetch" href="https://whatsnew2day.com/wp-content/themes/soledad/style.css" as="style" media="all" /><link rel="prefetch" href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/945b6e4bf4dae73015f77d71a1f553c8.css" as="style" media="all" /><link rel="prefetch" href="https://whatsnew2day.com/wp-content/cache/soledad_pagespeed/css/ee3187eafc619fbbce7f22903884a072.css" as="style" media="all" />
</head> <body class="post-template-default single single-post postid-2641316 single-format-standard wp-schema-pro-2.7.3 soledad-ver-8-2-9 penci-vernav-cparent pclight-mode pcmn-drdw-style-slide_down penci-fawesome-ver5 pchds-showup elementor-default elementor-kit-6"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div class="wrapper-boxed header-style-header-1 header-search-style-showup"> <div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner"> <div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable"> <div class="penci_container"> <div class="penci_stickybar penci_navbar"> <div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-normal pc-hasel"> <div class="container container-normal"> <div class="penci_nav_row"> <div class="penci_nav_col penci_nav_left penci_nav_alignleft"> <div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo "> <a href="https://whatsnew2day.com"> <img class="penci-mainlogo penci-limg pclogo-cls" src="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" alt="WhatsNew2Day" width="363" height="139"> </a> </div> <div class="pc-builder-element pc-builder-menu pc-main-menu"> <nav class="navigation menu-style-2 no-class menu-item-normal " role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-main-menu" class="menu"><li id="menu-item-2602379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2602379"><a href="https://whatsnew2day.com">Home</a></li> <li id="menu-item-2602390" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602390"><a href="https://whatsnew2day.com/u-s/">US</a></li> <li id="menu-item-2602380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-2602380"><a href="https://whatsnew2day.com/australia/">Australia</a></li> <li id="menu-item-2610049" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610049"><a href="https://whatsnew2day.com/news/">News</a></li> <li id="menu-item-2602391" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602391"><a href="https://whatsnew2day.com/world/">World</a></li> <li id="menu-item-2610050" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610050"><a href="https://whatsnew2day.com/politics/">Politics</a></li> <li id="menu-item-2602382" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602382"><a href="https://whatsnew2day.com/economy/">Economy</a></li> <li id="menu-item-2602385" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602385"><a href="https://whatsnew2day.com/health/">Health</a></li> <li id="menu-item-2602388" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602388"><a href="https://whatsnew2day.com/sport/">Sports</a></li> <li id="menu-item-2602389" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602389"><a href="https://whatsnew2day.com/tech/">Tech</a></li> <li id="menu-item-2602387" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602387"><a href="https://whatsnew2day.com/science/">Science</a></li> <li id="menu-item-2602384" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602384"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li> <li id="menu-item-2610047" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610047"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li> <li id="menu-item-2610048" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610048"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li> </ul> </nav> </div> </div> <div class="penci_nav_col penci_nav_center penci_nav_aligncenter"> </div> <div class="penci_nav_col penci_nav_right penci_nav_alignright"> <div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a href="#" aria-label="Search" class="search-click pc-button-define-customize"> <i class="penciicon-magnifiying-glass"></i> </a> <div class="show-search pcbds-"> <form role="search" method="get" class="pc-searchform" action="https://whatsnew2day.com/"> <div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <button type="submit" class="searchsubmit">Search</button> </div> </form> <a href="#" aria-label="Close" class="search-click close-search"><i class="penciicon-close-button"></i></a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="penci_header penci-header-builder main-builder-header normal no-shadow "> <div class="penci_topbar penci-desktop-topbar penci_container bg-normal pcmiddle-normal pc-hasel"> <div class="container container-normal"> <div class="penci_nav_row"> <div class="penci_nav_col penci_nav_left penci_nav_alignleft"> <div class="penci-builder-element penci-data-time-format "> <span>Sunday, December 4, 2022</span> </div> <div class="pc-builder-element pc-builder-menu pc-second-menu"> <nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer-menu" class="menu"><li id="menu-item-2604289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2604289"><a href="https://whatsnew2day.com/">Home</a></li> <li id="menu-item-2608270" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2608270"><a href="https://whatsnew2day.com/contact-us/">Contact Us</a></li> <li id="menu-item-2604288" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2604288"><a href="https://whatsnew2day.com/privacy-policy/">Privacy Policy</a></li> </ul> </nav> </div> </div> <div class="penci_nav_col penci_nav_center penci_nav_aligncenter"> </div> <div class="penci_nav_col penci_nav_right penci_nav_alignright"> <div class="header-social desktop-social penci-builder-element"> <div class="inner-header-social social-icon-style penci-social-circle penci-social-colored"> <a href="https://www.facebook.com/WhatsNew2Da/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i></a> <a href="https://twitter.com/whatsn2day" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-twitter"></i></a> <a href="https://www.tumblr.com/blog/whatsn2day" aria-label="Tumblr" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-tumblr"></i></a> <a href="mailto:contact@whatsnew2day.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fas fa-envelope"></i></a> </div> </div> </div> </div> </div> </div> <div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-normal pc-hasel"> <div class="container container-normal"> <div class="penci_nav_row"> <div class="penci_nav_col penci_nav_left penci_nav_alignleft"> <div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo "> <a href="https://whatsnew2day.com"> <img class="penci-mainlogo penci-limg pclogo-cls" src="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" alt="WhatsNew2Day" width="363" height="139"> </a> </div> </div> <div class="penci_nav_col penci_nav_center penci_nav_aligncenter"> </div> <div class="penci_nav_col penci_nav_right penci_nav_alignright"> <div class="penci-builder-element penci-html-ads penci-html-ads-1"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3687267943600308" data-ad-slot="6659787512"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> </div> </div> </div> <div class="penci_bottombar penci-desktop-bottombar penci_navbar penci_container bg-normal pcmiddle-normal pc-hasel"> <div class="container container-normal"> <div class="penci_nav_row"> <div class="penci_nav_col penci_nav_left penci_nav_alignleft"> <div class="pc-builder-element pc-builder-menu pc-main-menu"> <nav class="navigation menu-style-2 no-class menu-item-normal " role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2602379"><a href="https://whatsnew2day.com">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602390"><a href="https://whatsnew2day.com/u-s/">US</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-2602380"><a href="https://whatsnew2day.com/australia/">Australia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610049"><a href="https://whatsnew2day.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602391"><a href="https://whatsnew2day.com/world/">World</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610050"><a href="https://whatsnew2day.com/politics/">Politics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602382"><a href="https://whatsnew2day.com/economy/">Economy</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602385"><a href="https://whatsnew2day.com/health/">Health</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602388"><a href="https://whatsnew2day.com/sport/">Sports</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602389"><a href="https://whatsnew2day.com/tech/">Tech</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602387"><a href="https://whatsnew2day.com/science/">Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602384"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610047"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610048"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li> </ul> </nav> </div> </div> <div class="penci_nav_col penci_nav_center penci_nav_aligncenter"> </div> <div class="penci_nav_col penci_nav_right penci_nav_alignright"> <div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a href="#" aria-label="Search" class="search-click pc-button-define-customize"> <i class="penciicon-magnifiying-glass"></i> </a> <div class="show-search pcbds-"> <form role="search" method="get" class="pc-searchform" action="https://whatsnew2day.com/"> <div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <button type="submit" class="searchsubmit">Search</button> </div> </form> <a href="#" aria-label="Close" class="search-click close-search"><i class="penciicon-close-button"></i></a> </div> </div> </div> </div> </div> </div> </div> <div class="penci_navbar_mobile shadow-enable"> <div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel bgtrans-enable"> <div class="container"> <div class="penci_nav_row"> <div class="penci_nav_col penci_nav_left penci_nav_alignleft"> <div class="pc-button-define-customize pc-builder-element navigation mobile-menu "> <div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div> </div> </div> <div class="penci_nav_col penci_nav_center penci_nav_aligncenter"> <div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo "> <a href="https://whatsnew2day.com"> <img class="penci-mainlogo penci-limg pclogo-cls" src="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" alt="WhatsNew2Day" width="363" height="139"> </a> </div> </div> <div class="penci_nav_col penci_nav_right penci_nav_alignright"> <div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a href="#" aria-label="Search" class="search-click pc-button-define-customize"> <i class="penciicon-magnifiying-glass"></i> </a> <div class="show-search pcbds-"> <form role="search" method="get" class="pc-searchform" action="https://whatsnew2day.com/"> <div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <button type="submit" class="searchsubmit">Search</button> </div> </form> <a href="#" aria-label="Close" class="search-click close-search"><i class="penciicon-close-button"></i></a> </div> </div> </div> </div> </div> </div> </div> <a href="#" aria-label="Close" class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a> <div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg"> <div class="penci_mobile_wrapper"> <div class="nav_wrap penci-mobile-sidebar-content-wrapper"> <div class="penci-builder-item-wrap item_main"> <div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo "> <a href="https://whatsnew2day.com"> <img class="penci-mainlogo penci-limg pclogo-cls" src="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" alt="WhatsNew2Day" width="363" height="139"> </a> </div> <div class="header-social penci-builder-element mobile-social"> <div class="inner-header-social social-icon-style penci-social-simple penci-social-textcolored"> <a href="https://www.facebook.com/WhatsNew2Da/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i></a> <a href="https://twitter.com/whatsn2day" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-twitter"></i></a> <a href="https://www.tumblr.com/blog/whatsn2day" aria-label="Tumblr" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-tumblr"></i></a> <a href="mailto:contact@whatsnew2day.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fas fa-envelope"></i></a> </div> </div> <div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-icon-button "> <form role="search" method="get" class="pc-searchform" action="https://whatsnew2day.com/"> <div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <button type="submit" class="searchsubmit">Search</button> </div> </form> </div> <div class="pc-builder-element pc-builder-menu pc-dropdown-menu"> <nav class="no-class normal-click" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer-menu-1" class="menu menu-hgb-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2604289"><a href="https://whatsnew2day.com/">Home</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2608270"><a href="https://whatsnew2day.com/contact-us/">Contact Us</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2604288"><a href="https://whatsnew2day.com/privacy-policy/">Privacy Policy</a></li> </ul> </nav> </div> <div class="penci-builder-element penci-html-ads penci-html-ads-mobile"> Copyright 2021 - All Right Reserved</div> </div> </div> </div> </div> </div> </div> <div class="penci-single-wrapper"> <div class="penci-single-block"> <div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://whatsnew2day.com/">Home</a> » <span class="breadcrumb_last" aria-current="page">Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal</span></span></span></div> <div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-2641316" class="post type-post status-publish"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-235" href="https://whatsnew2day.com/australia/" rel="category tag">Australia</a></span></div> <h1 class="post-title single-post-title entry-title">Aussies celebrate across the country as Socceroos make history in Denmark World Cup win Leckie goal</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="author-url url fn n" href="https://whatsnew2day.com/author/jacky/">Jacky</a> </span> <time class="entry-date updated" datetime="2022-11-30T16:16:43-05:00">November 30, 2022</time> </div> <div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://whatsnew2day.com/author/jacky/">Jacky</a> </span></span> <span><time class="entry-date updated" datetime="2022-11-30T16:16:43-05:00">November 30, 2022</time></span> </div> </div> <div class="penci-google-adsense-1"> <script crossorigin="anonymous" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308" id="6ba567f800b259ec86c2ed4bc97eeaef" type="PenciLazyScript"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:360px" data-ad-client="ca-pub-3687267943600308" data-ad-slot="1804756513"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="post-image"> <a href="https://whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img" width="634" height="361" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20634%20361&#039;%3E%3C/svg%3E" alt="The celebrations got off to a good start across Australia after their victory over Denmark" title="Aussies celebrate across the country as Socceroos make history in" data-sizes="(max-width: 767px) 585px, 1170px" data-srcset="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=585%2C333&ssl=1 585w,https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=634%2C361&ssl=1" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?fit=634%2C361&ssl=1"> </a> </div> <div class="post-entry blockquote-style-2"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <div> <p class="mol-para-with-font">Socceroos started wild celebrations across the country when Graham Arnold&#8217;s underdog team made history with their World Cup victory against Denmark in Qatar.</p> <p class="mol-para-with-font">Written off as one of the worst Socceroos teams to ever take part in the World Cup, Arnold and his side spectacularly silenced their doubters on Thursday morning, with their 1-0 win over Denmark sealing their place in the last 16.</p> <p class="mol-para-with-font">It&#8217;s a feat only the &#8216;golden generation&#8217; of 2006 could pull off, when a squad featuring Tim Cahill, Mark Viduka and Harry Kewell was knocked out by Italy in Germany.</p> <p> </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3687267943600308" data-ad-slot="4983301854"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="mol-embed"> <blockquote class="twitter-tweet" data-lang="en_US"> <p lang="en" dir="ltr" xml:lang="en">The SCENES when Leckie scored here at the Arkaba in Adelaide!</p> <p>By the way, I&#8217;d like to point out that this group is also mostly made up of AFL fans.</p> <p>They also get on the bandwagon. Love it.<a rel="nofollow noopener" target="_blank" href="https://twitter.com/hashtag/Socceroos?src=hash&amp;ref_src=twsrc%5Etfw">#Football</a> <a rel="nofollow noopener" target="_blank" href="https://t.co/uRevarao1w">pic.twitter.com/uRevarao1w</a></p> <p>— Christian Marchetti (@ChristianM29) <a rel="nofollow noopener" target="_blank" href="https://twitter.com/ChristianM29/status/1598004648492748801?ref_src=twsrc%5Etfw">November 30, 2022</a></p></blockquote></div> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img" style="height: auto"> <div class="image-wrap"> </div> <p> <img decoding="async" id="i-2cdec3879bed3d69" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20361'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C361&ssl=1" height="361" width="634" alt="The celebrations got off to a good start across Australia after their victory over Denmark" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">The celebrations got off to a good start across Australia after their victory over Denmark</p> </div> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-de925289f5fe8f6a" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20359'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842996_481_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C359&ssl=1" height="359" width="634" alt="A number of fans flocked to George Street in Sydney and released a flare on Thursday" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-de925289f5fe8f6a" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20359'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842996_481_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C359&ssl=1" height="359" width="634" alt="A number of fans flocked to George Street in Sydney and released a flare on Thursday" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">A number of fans flocked to George Street in Sydney and released a flare on Thursday</p> </div> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-8cc270817613dcb4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20357'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_819_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C357&ssl=1" height="357" width="634" alt="Fans gather and sing 'Aussie, Aussie, Aussie, Aussie' to the tune of The Name of the Game" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-8cc270817613dcb4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20357'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_819_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C357&ssl=1" height="357" width="634" alt="Fans gather and sing 'Aussie, Aussie, Aussie, Aussie' to the tune of The Name of the Game" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">Fans gather and sing &#8216;Aussie, Aussie, Aussie, Aussie&#8217; to the tune of The Name of the Game</p> </div> <p class="mol-para-with-font"><span style="font-size: 16px">Australia can take it one step further this time when they meet Poland, Argentina, Mexico or Saudi Arabia in a match that will grip the country on Sunday morning.</span></p> <p class="mol-para-with-font"><span style="font-size: 16px">But for now, the party is all over Australia, with fans sharing clips of themselves going all out during wild scenes in the early hours of Thursday.</span></p> <p class="mol-para-with-font"><span style="font-size: 16px">The licensing laws of pubs and clubs across the country were relaxed to allow supporters to enjoy a pint or two at a time when the venues are normally closed &#8211; and Aussies certainly jumped at the opportunity. </span></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="4113869477" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font"><span style="font-size: 16px">At a bar on George Street in the heart of Sydney CBD, fans were seen hugging and jumping into the air on the road as the full-time whistle blew and Australia&#8217;s World Cup campaign continued. </span></p> <p class="mol-para-with-font"><span style="font-size: 16px">Meanwhile, in a pub believed to be in Western Sydney, a fan is heard begging the referee to &#8216;blow your whistle, you bastard&#8217; and when the official duly obliges, the whole venue explodes. their seats and celebrates wildly. </span></p> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-3c6abd98960c8722" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20359'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_597_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C359&ssl=1" height="359" width="634" alt="Thousands of supporters flocked to Federation Square for the big game on Thursday, leading some to joke that the area should be renamed Federation Flare" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-3c6abd98960c8722" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20359'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_597_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C359&ssl=1" height="359" width="634" alt="Thousands of supporters flocked to Federation Square for the big game on Thursday, leading some to joke that the area should be renamed Federation Flare" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">Thousands of supporters flocked to Federation Square for the big game on Thursday, leading some to joke that the area should be renamed Federation Flare</p> </div> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-8125dd4342126a75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20359'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_203_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C359&ssl=1" height="359" width="634" alt="There were scenes of pure pandemonium in Melbourne after Mathew Leckie's winning stroke in the 60th minute" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-8125dd4342126a75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20359'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_203_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C359&ssl=1" height="359" width="634" alt="There were scenes of pure pandemonium in Melbourne after Mathew Leckie's winning stroke in the 60th minute" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">There were scenes of pure pandemonium in Melbourne after Mathew Leckie&#8217;s winning stroke in the 60th minute</p> </div> <p class="mol-para-with-font"><span style="font-size: 16px">In Adelaide, fans climbed onto tables and took off their Socceroos jerseys and waved their heads in scenes of pure pandemonium as the Australians made the impossible possible. </span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="8884458464" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font"><span style="font-size: 16px">Back in Sydney, fans poured out of the bars and took to the streets to continue their celebrations, chanting &#8216;Aussie, Aussie, Aussie, Aussie&#8217; to the tune of The Name of the Game. </span></p> <p class="mol-para-with-font"><span style="font-size: 16px">A fan in Melbourne took to Twitter to share how the match in Al-Wakrah gripped the city.</span></p> <p class="mol-para-with-font"><span style="font-size: 16px">It wasn&#8217;t just Fed Square. Pubs in Melbourne were packed at 4am on a weeknight and cheers could be heard from several houses lining the streets. </span></p> <div class="artSplitter mol-img-group" style="style"> <div class="splitLeft"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-a609e535acf67cda" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_337_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Socceroos fans nervously await full-time" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-a609e535acf67cda" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842997_337_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Socceroos fans nervously await full-time" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <div class="splitRight"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-c93ad85830c2672c" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_35_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="The fans go wild at the full-time whistle in Australia" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-c93ad85830c2672c" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_35_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="The fans go wild at the full-time whistle in Australia" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <p class="imageCaption">At a pub believed to be in Western Sydney, fans went wild at the sound of the full-time whistle</p> </div> <div class="artSplitter mol-img-group" style="style"> <div class="splitLeft"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-4f5a3635f17c8ce8" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_388_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="A Socceroo with a green and gold scarf can hardly contain his emotions" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-4f5a3635f17c8ce8" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_388_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="A Socceroo with a green and gold scarf can hardly contain his emotions" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <div class="splitRight"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-998c34586e21069a" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_579_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Fans jump up and down in the early morning hours" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-998c34586e21069a" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_579_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Fans jump up and down in the early morning hours" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <p class="imageCaption">Groups of friends hug and cheer after Australia&#8217;s place in the last 16 was confirmed</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="6487955213" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <div class="artSplitter mol-img-group" style="style"> <div class="splitLeft"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-bd77dc8311726e53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20647'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_23_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C647&ssl=1" height="647" width="306" alt="Two friends embrace after Mathew Leckie's goal" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-bd77dc8311726e53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20647'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842998_23_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C647&ssl=1" height="647" width="306" alt="Two friends embrace after Mathew Leckie's goal" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <div class="splitRight"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-975dd758ccf67d05" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20647'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_283_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C647&ssl=1" height="647" width="306" alt="A fan leans over a table to reach his friends" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-975dd758ccf67d05" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20647'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_283_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C647&ssl=1" height="647" width="306" alt="A fan leans over a table to reach his friends" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <p class="imageCaption">There were similar scenes in an Adelaide pub showing the match on a big screen TV</p> </div> <p class="mol-para-with-font"><span style="font-size: 16px">&#8220;A lot of these players were guys watching 2006 &#8211; this was just so special. We have to invest in this sport.&#8217;</span></p> <p class="mol-para-with-font"><span style="font-size: 16px">Another Sydney fan commented, “I shared a special moment tonight. 4:40am, get off my Uber from the star. Flares at Norton St Leichhardt. 25 young men go berserk. IT&#8217;S A WEEK NIGHT.”</span></p> <p class="mol-para-with-font"><span style="font-size: 16px">With the party at home just getting started, Graham Arnold kept his side well grounded as attention turned to their last 16 clash.</span></p> <p class="mol-para-with-font"><span style="font-size: 16px">The Socceroos boss insisted there will be no celebration among his side after their victory over Denmark.</span></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="6487955213" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font">&#8216;No parties tonight. That&#8217;s why we won after a great win against Tunisia,&#8221; he said.</p> <p class="mol-para-with-font">&#8220;No partying, no emotion, sleep, no social media.&#8221; </p> <p class="mol-para-with-font">Mathew Leckie&#8217;s stunning solo goal sank Denmark 1-0 to send Australia into the knockout stages of the World Cup for the second time.</p> <div class="artSplitter mol-img-group" style="style"> <div class="splitLeft"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-200cf259e4e2691f" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_291_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Socceroos fans celebrate at the final whistle" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-200cf259e4e2691f" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_291_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Socceroos fans celebrate at the final whistle" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <div class="splitRight"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-5e72f3829553dce5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_303_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Fans jump up and down after their win" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-5e72f3829553dce5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20546'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_303_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=306%2C546&ssl=1" height="546" width="306" alt="Fans jump up and down after their win" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </div> <p class="imageCaption">Meanwhile, at Al-Janoub Stadium, the lucky fans witnessed Socceroo&#8217;s history in the flesh</p> </div> <p class="mol-para-with-font">Leckie&#8217;s superb left-footed attack sees the Socceroos follow the achievements of the so-called golden generation in 2006 by reaching the Round of 16.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="4113869477" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font">But unlike that side, Arnold&#8217;s team managed to win two group games in a row &#8211; a feat the national team had never achieved at a World Cup. </p> <p class="mol-para-with-font">The stalwart, played in space by Riley McGree, broke an hours-long deadlock with a cutting run on his marker Joakim Maehle after collecting some 30 yards from target.</p> <p class="mol-para-with-font">First to the right, then to the left, Leckie twisted and turned his opponent and fired a low left foot to immediately enter Australian football folklore.</p> <p class="mol-para-with-font">&#8220;When the ball rolled in I saw it go in, I was so excited and so happy,&#8221; Leckie told the pitch.</p> <div class="artSplitter mol-img-group mol-hidden-caption" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-d9fc248fee952338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20263'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_840_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C263&ssl=1" height="263" width="634" alt="" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-d9fc248fee952338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20263'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669842999_840_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C263&ssl=1" height="263" width="634" alt="" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="8884458464" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <div class="artSplitter mol-img-group mol-hidden-caption" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-f41fa43471467164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20207'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843000_525_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C207&ssl=1" height="207" width="634" alt="" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-f41fa43471467164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20207'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843000_525_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C207&ssl=1" height="207" width="634" alt="" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> </p></div> <p class="mol-para-with-font">&#8216;At the party you can see how much emotion there was.</p> <p class="mol-para-with-font">&#8216;I&#8217;m just so proud. We&#8217;ve worked so hard.</p> <p class="mol-para-with-font">&#8220;This is now my third World Cup and I&#8217;ve had my chances to score in previous World Cups, that was not the intention.</p> <p class="mol-para-with-font">&#8220;My first World Cup goal is probably one of the most important goals for me and for the team.&#8221;</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="6487955213" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font">Leckie&#8217;s timing was perfect in more ways than one.</p> <p class="mol-para-with-font">In Australia&#8217;s other simultaneous group game on Wednesday (Thursday AEDT), outsiders Tunisia had scored just three minutes earlier against compatriot France, resting nearly all of their first-choice side.</p> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-c3258bf19a1fddcc" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20423'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843000_680_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C423&ssl=1" height="423" width="634" alt="Thousands of fans celebrated in Federation Square after Australia's victory over Denmark" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-c3258bf19a1fddcc" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20423'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843000_680_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C423&ssl=1" height="423" width="634" alt="Thousands of fans celebrated in Federation Square after Australia's victory over Denmark" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">Thousands of fans celebrated in Federation Square after Australia&#8217;s victory over Denmark</p> </div> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-bc9c8a2aea18a786" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20423'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843000_233_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C423&ssl=1" height="423" width="634" alt="Supporters set off flares after Mathew Leckie's goal was scored at around 3.30am" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-bc9c8a2aea18a786" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20423'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843000_233_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C423&ssl=1" height="423" width="634" alt="Supporters set off flares after Mathew Leckie's goal was scored at around 3.30am" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">Supporters set off flares after Mathew Leckie&#8217;s goal was scored at around 3.30am</p> </div> <p class="mol-para-with-font">The Tunisian goal briefly lifted them to second in the group behind the French, only for Leckie to restore the Socceroos to that prized slot.</p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="4113869477" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font">Australia will meet the winners of Group C, emerging as the winner of Argentina&#8217;s clash with Poland later on Wednesday (starting at 0600 AEDT Thursday).</p> <p class="mol-para-with-font">Poland (four points) currently leads Lionel Messi&#8217;s Argentina (three points) with Saudi Arabia (three points) trailing on goal difference.</p> <p class="mol-para-with-font">The Socceroos knockout match will be played on Saturday night (0600 Sunday AEDT).</p> <p class="mol-para-with-font">Barring injury, Leckie and his captain Mat Ryan will break the Australian record for most cup games in the knockout competition.</p> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-9b79dfbdc0f0bcbd" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20444'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843001_731_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C444&ssl=1" height="444" width="634" alt="Graham Arnold celebrates with assistant coach Rene Meulensteen after Australia's victory" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-9b79dfbdc0f0bcbd" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20444'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843001_731_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C444&ssl=1" height="444" width="634" alt="Graham Arnold celebrates with assistant coach Rene Meulensteen after Australia's victory" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">Graham Arnold celebrates with assistant coach Rene Meulensteen after Australia&#8217;s victory</p><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3687267943600308" data-ad-slot="4983301854"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <p class="mol-para-with-font">Against the Danes, the duo both made their ninth cup appearance, equaling the record of Tim Cahill and Marco Bresciano.</p> <p class="mol-para-with-font">Goalkeeper Ryan was called into action early as the Socceroos lacked an early spark and were forced to fend off a series of attacks from the Danes, ranked 10th in the world, 28 slots higher than Australia.</p> <p class="mol-para-with-font">Ryan made a reflexive save on a thunderous shot from Mathias Jensen in the 11th minute, the Australian parried away with both hands above his head.</p> <p class="mol-para-with-font">The Danes controlled two-thirds of possession, with nearly double Australia&#8217;s first-half passes, but the Socceroos created some half-chances, mainly thanks to midfielder Riley McGree.</p> <div class="artSplitter mol-img-group" style="style"> <div class="mol-img"> <div class="image-wrap"> <img decoding="async" id="i-e33cc16612226fd6" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20706'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843001_304_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C706&ssl=1" height="706" width="634" alt="The immediate reaction of the Socceroos coach when the full-time whistle blew in Qatar" class=" penci-lazy blkBorder img-share" style="max-width:100%" data-recalc-dims="1"/> </div> <p> <img decoding="async" id="i-e33cc16612226fd6" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20706'%3E%3C/svg%3E" data-src="https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/1669843001_304_Aussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg?resize=634%2C706&ssl=1" height="706" width="634" alt="The immediate reaction of the Socceroos coach when the full-time whistle blew in Qatar" class=" penci-lazy blkBorder img-share" data-recalc-dims="1"/> </div> <p class="imageCaption">The immediate reaction of the Socceroos coach when the full-time whistle blew in Qatar</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="6487955213" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <p class="mol-para-with-font">The attacking midfielder had the first shot of the game &#8211; a long-range left foot in the third minute that was blocked in the penalty area &#8211; and another some 20 minutes later after Leckie and Mitch Duke headed him into space.</p> <p class="mol-para-with-font">After a scoreless half, Socceroos coach Graham Arnold replaced Craig Goodwin, who missed his usual fizz down the flank, with Keanu Baccus.</p> <p class="mol-para-with-font">And Arnold must have boosted his players, who produced a much better second half to create another milestone.</p> <p class="mol-para-with-font">“We always knew we could do it. We believed as a group,&#8221; Leckie said.</p> <p class="mol-para-with-font">“We had our doubters. With our spirit, our beliefs, our work ethic and how close we are as a group, you see it on the pitch.</p><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308"
     crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3687267943600308" data-ad-slot="4983301854"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p class="mol-para-with-font">“We fought to the end for those last 15, 20 minutes. It didn&#8217;t matter what they threw at us, we didn&#8217;t give in.&#8221;</p> </div> <div class="penci-ilrltpost-beaf"> <div class="penci-ilrelated-posts pcilrt-grid pcilrt-none pcilrt-col-3 pcilrt-thumbright"> <div class="pcilrp-heading pcilrph-align-center"> <span>You Might Be Interested In</span></div> <ul class="pcilrp-content"> <li class="pcilrp-item pcilrp-item-grid pcilrp-item-hidethumb"> <div class="pcilrp-flex"> <div class="pcilrp-body"> <div class="pcilrp-title"> <a href="https://whatsnew2day.com/steve-hilton-why-elon-musks-free-speech-campaign-triggers-americas-woke-establishment/">STEVE HILTON: Why Elon Musk’s free speech campaign triggers America’s woke establishment</a> </div> </div> </div> </li> <li class="pcilrp-item pcilrp-item-grid pcilrp-item-hidethumb"> <div class="pcilrp-flex"> <div class="pcilrp-body"> <div class="pcilrp-title"> <a href="https://whatsnew2day.com/ralph-hasenhuttl-insists-his-goal-shy-southampton-side-must-be-more-ruthless-against-newcastle/">Ralph Hasenhuttl insists his goal-shy Southampton side must be more ruthless against Newcastle</a> </div> </div> </div> </li> <li class="pcilrp-item pcilrp-item-grid pcilrp-item-hidethumb"> <div class="pcilrp-flex"> <div class="pcilrp-body"> <div class="pcilrp-title"> <a href="https://whatsnew2day.com/steve-machin-we-are-investing-heavily-in-high-street-shopping-now-the-government-must-play-its-part/">STEVE MACHIN: We are investing heavily in high street shopping &#8211; now the government MUST play its part</a> </div> </div> </div> </li> </ul> </div> </div> <div class="penci-single-link-pages"> </div> <div class="post-tags"> <a href="https://whatsnew2day.com/tag/american-football/" rel="tag">american football</a><a href="https://whatsnew2day.com/tag/aussies/" rel="tag">Aussies</a><a href="https://whatsnew2day.com/tag/australia-football/" rel="tag">australia football</a><a href="https://whatsnew2day.com/tag/celebrate/" rel="tag">Celebrate</a><a href="https://whatsnew2day.com/tag/country/" rel="tag">Country</a><a href="https://whatsnew2day.com/tag/cup/" rel="tag">Cup</a><a href="https://whatsnew2day.com/tag/daily-mail/" rel="tag">daily mail</a><a href="https://whatsnew2day.com/tag/denmark/" rel="tag">Denmark</a><a href="https://whatsnew2day.com/tag/goal/" rel="tag">Goal</a><a href="https://whatsnew2day.com/tag/history/" rel="tag">history</a><a href="https://whatsnew2day.com/tag/leckie/" rel="tag">Leckie</a><a href="https://whatsnew2day.com/tag/socceroos/" rel="tag">Socceroos</a><a href="https://whatsnew2day.com/tag/sport/" rel="tag">sport</a><a href="https://whatsnew2day.com/tag/win/" rel="tag">win</a><a href="https://whatsnew2day.com/tag/bs-world/" rel="tag">World</a> </div> </div> </div> <div class="penci-google-adsense-2"> <script crossorigin="anonymous" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308" id="6ba567f800b259ec86c2ed4bc97eeaef" type="PenciLazyScript"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:360px" data-ad-client="ca-pub-3687267943600308" data-ad-slot="1804756513"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="tags-share-box single-post-share tags-share-box-s2 tags-share-box-2_3 social-align-default post-share"> <span class="penci-social-share-text"><i class="penciicon-sharing"></i>Share</span> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="2641316" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon far fa-heart"></i></a> </span> <a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/"><i class="penci-faicon fab fa-facebook-f"></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank" rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Aussies%20celebrate%20across%20the%20country%20as%20Socceroos%20make%20history%20in%20Denmark%20World%20Cup%20win%20Leckie%20goal%20-%20https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/"><i class="penci-faicon fab fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none" rel="noreferrer" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwhatsnew2day.com%2Faussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal%2F&media=https%3A%2F%2Fwhatsnew2day.com%2Fwp-content%2Fuploads%2F2022%2F11%2FAussies-celebrate-across-the-country-as-Socceroos-make-history-in.jpg&description=Aussies+celebrate+across+the+country+as+Socceroos+make+history+in+Denmark+World+Cup+win+Leckie+goal"><i class="penci-faicon fab fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a class="new-ver-share post-share-item post-share-tumblr" aria-label="Share on Tumblr" target="_blank" rel="noreferrer" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwhatsnew2day.com%2Faussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal%2F&name=Aussies%20celebrate%20across%20the%20country%20as%20Socceroos%20make%20history%20in%20Denmark%20World%20Cup%20win%20Leckie%20goal"><i class="penci-faicon fab fa-tumblr"></i><span class="dt-share">Tumblr</span></a><a class="new-ver-share post-share-item post-share-vk" aria-label="Share on VK" target="_blank" rel="noreferrer" href="https://vk.com/share.php?url=https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/"><i class="penci-faicon fab fa-vk"></i><span class="dt-share">VK</span></a><a class="new-ver-share post-share-item post-share-reddit" aria-label="Share on Reddit" target="_blank" rel="noreferrer" href="https://reddit.com/submit?url=https%3A%2F%2Fwhatsnew2day.com%2Faussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal%2F&title=Aussies%20celebrate%20across%20the%20country%20as%20Socceroos%20make%20history%20in%20Denmark%20World%20Cup%20win%20Leckie%20goal"><i class="penci-faicon fab fa-reddit-alien"></i><span class="dt-share">Reddit</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email" rel="noreferrer" href="mailto:?subject=Aussies%20celebrate%20across%20the%20country%20as%20Socceroos%20make%20history%20in%20Denmark%20World%20Cup%20win%20Leckie%20goal&BODY=https://whatsnew2day.com/aussies-celebrate-across-the-country-as-socceroos-make-history-in-denmark-world-cup-win-leckie-goal/"><i class="penci-faicon fas fa-envelope"></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#" aria-label="Share Expand"><i class="penci-faicon penciicon-add"></i></a> </div> <div class="post-pagination"> <div class="prev-post"> <div class="prev-post-inner"> <div class="prev-post-title"> <span>previous post</span> </div> <a href="https://whatsnew2day.com/laura-dern-shares-throwbacks-of-daughter-jaya-to-mark-her-18th-birthday/"> <div class="pagi-text"> <h5 class="prev-title">Laura Dern shares throwbacks of daughter Jaya to mark her 18th birthday</h5> </div> </a> </div> </div> <div class="next-post"> <div class="next-post-inner"> <div class="prev-post-title next-post-title"> <span>next post</span> </div> <a href="https://whatsnew2day.com/chinese-city-of-guangzhou-eases-covid-curbs-after-protests/"> <div class="pagi-text"> <h5 class="next-title">Chinese city of Guangzhou eases COVID curbs after protests</h5> </div> </a> </div> </div> </div> <div class="post-related penci-posts-related-grid"> <div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div> <div class="penci-related-carousel penci-related-grid-display"> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Fun-Christmas-tree-ideas-Shoppers-share-unusual-creations.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/fun-christmas-tree-ideas-shoppers-share-unusual-creations/" title="Fun Christmas tree ideas: Shoppers share unusual creations"> </a> <h3> <a href="https://whatsnew2day.com/fun-christmas-tree-ideas-shoppers-share-unusual-creations/">Fun Christmas tree ideas: Shoppers share unusual creations</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Christmas-toy-danger-warning-NSW-government-cracks-down-on-button.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/christmas-toy-danger-warning-nsw-government-cracks-down-on-button-batteries-small-parts/" title="Christmas toy danger warning: NSW government cracks down on button batteries, small parts"> </a> <h3> <a href="https://whatsnew2day.com/christmas-toy-danger-warning-nsw-government-cracks-down-on-button-batteries-small-parts/">Christmas toy danger warning: NSW government cracks down...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Mad-Monday-footballers-from-Glen-Waverley-Football-Club-almost-cost.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/mad-monday-footballers-from-glen-waverley-football-club-almost-cost-the-club-everything/" title="Mad Monday footballers from Glen Waverley Football Club almost cost the club everything"> </a> <h3> <a href="https://whatsnew2day.com/mad-monday-footballers-from-glen-waverley-football-club-almost-cost-the-club-everything/">Mad Monday footballers from Glen Waverley Football Club...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Wild-crowd-scenes-in-Sydney-Melbourne-and-Brisbane-for-Socceroos.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/wild-crowd-scenes-in-sydney-melbourne-and-brisbane-for-socceroos-fifa-world-cup-match-in-qatar/" title="Wild crowd scenes in Sydney, Melbourne and Brisbane for Socceroos FIFA World Cup match in Qatar"> </a> <h3> <a href="https://whatsnew2day.com/wild-crowd-scenes-in-sydney-melbourne-and-brisbane-for-socceroos-fifa-world-cup-match-in-qatar/">Wild crowd scenes in Sydney, Melbourne and Brisbane...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/NSW-Premier-Dominic-Perrottet-slammed-for-claim-on-Socceroos-World.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/nsw-premier-dominic-perrottet-slammed-for-claim-on-socceroos-world-cup-viewing-site-at-sydney/" title="NSW Premier Dominic Perrottet slammed for claim on Socceroos World Cup viewing site at Sydney"> </a> <h3> <a href="https://whatsnew2day.com/nsw-premier-dominic-perrottet-slammed-for-claim-on-socceroos-world-cup-viewing-site-at-sydney/">NSW Premier Dominic Perrottet slammed for claim on...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Justin-Hemmes-and-model-girlfriend-Madeline-Holtznagel-pack-on-the.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/justin-hemmes-and-model-girlfriend-madeline-holtznagel-pack-on-the-pda/" title="Justin Hemmes and model girlfriend Madeline Holtznagel pack on the PDA"> </a> <h3> <a href="https://whatsnew2day.com/justin-hemmes-and-model-girlfriend-madeline-holtznagel-pack-on-the-pda/">Justin Hemmes and model girlfriend Madeline Holtznagel pack...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Tea-Wright-Finger-found-dead-near-Richmond-Queensland-after-extensive-search.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/tea-wright-finger-found-dead-near-richmond-queensland-after-extensive-search-details-missed/" title="Tea Wright-Finger found dead near Richmond, Queensland after extensive search, details missed"> </a> <h3> <a href="https://whatsnew2day.com/tea-wright-finger-found-dead-near-richmond-queensland-after-extensive-search-details-missed/">Tea Wright-Finger found dead near Richmond, Queensland after...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Influencer-praises-W7-Oh-So-Sensitive-Concealer-from-Chemist-Warehouse.jpg?resize=306%2C390&ssl=1');" href="https://whatsnew2day.com/influencer-praises-w7-oh-so-sensitive-concealer-from-chemist-warehouse/" title="Influencer praises W7 Oh So Sensitive Concealer from Chemist Warehouse"> </a> <h3> <a href="https://whatsnew2day.com/influencer-praises-w7-oh-so-sensitive-concealer-from-chemist-warehouse/">Influencer praises W7 Oh So Sensitive Concealer from...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Billie-Piper-said-marriage-to-Chris-Evans-was-like-being.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/billie-piper-said-marriage-to-chris-evans-was-like-being-drunk-for-five-years-with-an-old-man/" title="Billie Piper said marriage to Chris Evans was like &#8216;being drunk for five years with an old man&#8217;"> </a> <h3> <a href="https://whatsnew2day.com/billie-piper-said-marriage-to-chris-evans-was-like-being-drunk-for-five-years-with-an-old-man/">Billie Piper said marriage to Chris Evans was...</a> </h3> </div> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Socceroos-skipper-Mathew-Ryans-shocking-mistake-to-gift-Argentina-second.jpg?resize=585%2C390&ssl=1');" href="https://whatsnew2day.com/socceroos-skipper-mathew-ryans-shocking-mistake-to-gift-argentina-second-goal-in-world-cup-clash/" title="Socceroos skipper Mathew Ryan&#8217;s shocking mistake to gift Argentina second goal in World Cup clash"> </a> <h3> <a href="https://whatsnew2day.com/socceroos-skipper-mathew-ryans-shocking-mistake-to-gift-argentina-second-goal-in-world-cup-clash/">Socceroos skipper Mathew Ryan&#8217;s shocking mistake to gift...</a> </h3> </div> </div></div> </article> </div> </div> <div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center pciconp-right pcicon-right penci-sticky-sidebar"> <div class="theiaStickySidebar"> <aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h3> <ul data-settings='{"title":"Recent Posts","hide_thumb":"","movemeta":"","ptype":"","taxonomy":"","tax_ids":"","dotstyle":"","sticky":"on","show_author":"","show_comment":"","show_postviews":"","ordernum":"","showborder":"","row_gap":"","imgwidth":"","ptfsfe":"","ptfs":"","orderby":"date","order":"DESC","pmfs":"","image_type":"default","title_length":"","number":"5","offset":"","categories":"","ajaxnav":"","featured":"","allfeatured":"","thumbright":"","twocolumn":"","featured2":"on","postdate":"","icon":"","cats_id":"all","tags_id":"all"}' data-paged="1" data-action="penci_latest_news_widget_ajax" data-mes="Sorry, No more posts" data-max="12523" id="penci-latestwg-3227" class="side-newsfeed"> <li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/FIFA-makes-75bn-in-revenue-for-Qatar-World-Cup.png?resize=263%2C40&ssl=1');" href="https://whatsnew2day.com/predicting-the-winner-of-the-england-vs-senegal-match/" title="Predicting the winner of the England vs Senegal match"></a> </div> <div class="side-item-text"> <h4 class="side-title-post"> <a href="https://whatsnew2day.com/predicting-the-winner-of-the-england-vs-senegal-match/" rel="bookmark" title="Predicting the winner of the England vs Senegal match"> Predicting the winner of the England vs Senegal match </a> </h4> <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below"> <span class="side-item-meta side-wdate"><time class="entry-date updated" datetime="2022-12-04T05:33:00-05:00">December 4, 2022</time></span> </div> </div> </div> </li> <li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/11/FIFA-makes-75bn-in-revenue-for-Qatar-World-Cup.png?resize=263%2C40&ssl=1');" href="https://whatsnew2day.com/france-vs-poland-predictions-world-cup-2022/" title="Predicting the winner of the France vs Poland match"></a> </div> <div class="side-item-text"> <h4 class="side-title-post"> <a href="https://whatsnew2day.com/france-vs-poland-predictions-world-cup-2022/" rel="bookmark" title="Predicting the winner of the France vs Poland match"> Predicting the winner of the France vs Poland match </a> </h4> <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below"> <span class="side-item-meta side-wdate"><time class="entry-date updated" datetime="2022-12-04T05:34:06-05:00">December 4, 2022</time></span> </div> </div> </div> </li> <li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/Burkina-Faso-government-suspends-broadcast-of-Frances-RFI.jpg?resize=263%2C175&ssl=1');" href="https://whatsnew2day.com/burkina-faso-government-suspends-broadcast-of-frances-rfi/" title="Burkina Faso government suspends broadcast of France’s RFI"></a> </div> <div class="side-item-text"> <h4 class="side-title-post"> <a href="https://whatsnew2day.com/burkina-faso-government-suspends-broadcast-of-frances-rfi/" rel="bookmark" title="Burkina Faso government suspends broadcast of France’s RFI"> Burkina Faso government suspends broadcast of France’s RFI </a> </h4> <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below"> <span class="side-item-meta side-wdate"><time class="entry-date updated" datetime="2022-12-04T05:25:56-05:00">December 4, 2022</time></span> </div> </div> </div> </li> <li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/2648509-chinas-police-state-targets-zero-covid-protesters-scaled.jpg?resize=263%2C175&ssl=1');" href="https://whatsnew2day.com/chinas-police-state-targets-zero-covid-protesters/" title="China’s Police State Targets Zero-Covid Protesters"></a> </div> <div class="side-item-text"> <h4 class="side-title-post"> <a href="https://whatsnew2day.com/chinas-police-state-targets-zero-covid-protesters/" rel="bookmark" title="China’s Police State Targets Zero-Covid Protesters"> China’s Police State Targets Zero-Covid Protesters </a> </h4> <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below"> <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-04T05:15:30-05:00">December 4, 2022</time></span> </div> </div> </div> </li> <li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/whatsnew2day.com/wp-content/uploads/2022/12/2648507-meet-a-maintainer-keeping-the-f-35-flying-computer-in-top-shape.jpg?resize=263%2C175&ssl=1');" href="https://whatsnew2day.com/meet-a-maintainer-keeping-the-f-35-flying-computer-in-top-shape/" title="Meet a maintainer keeping the F-35 ‘flying computer’ in top shape"></a> </div> <div class="side-item-text"> <h4 class="side-title-post"> <a href="https://whatsnew2day.com/meet-a-maintainer-keeping-the-f-35-flying-computer-in-top-shape/" rel="bookmark" title="Meet a maintainer keeping the F-35 ‘flying computer’ in top shape"> Meet a maintainer keeping the F-35 ‘flying computer’ in top shape </a> </h4> <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below"> <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-04T05:15:25-05:00">December 4, 2022</time></span> </div> </div> </div> </li> </ul> </aside><aside id="ai_widget-3" class="widget ai_widget ai-sticky-widget"><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3687267943600308" data-ad-slot="1988899205"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside><aside id="block-8" class="widget widget_block"> <p> <a href="https://www.a6k.com/"> <img decoding="async" border="0" alt="nba 2k23 mt" class=" penci-lazy penci-lazy"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-src="https://whatsnew2day.com/wp-content/uploads/2022/11/7A956DD9-E415-4D14-AF81-AECC68DE5E37.jpeg" width="250" height="250"> </a> </p> </aside> </div> </div> </div> </div> </div> <div class="clear-footer"></div> <div class="container penci-google-adsense penci-google-adsense-footer"><script crossorigin="anonymous" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3687267943600308" id="6ba567f800b259ec86c2ed4bc97eeaef" type="PenciLazyScript"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3687267943600308" data-ad-slot="3083529260" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="PenciLazyScript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div id="widget-area"> <div class="container"> <div class="footer-widget-wrapper footer-widget-style-2"> </div> <div class="footer-widget-wrapper footer-widget-style-2 last"> </div> </div> </div> <footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"> <div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> <li><a href="https://www.facebook.com/WhatsNew2Da/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i> <span>Facebook</span></a> </li> <li><a href="https://twitter.com/whatsn2day" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-twitter"></i> <span>Twitter</span></a> </li> <li><a href="https://www.tumblr.com/blog/whatsn2day" aria-label="Tumblr" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-tumblr"></i> <span>Tumblr</span></a> </li> <li><a href="mailto:contact@whatsnew2day.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fas fa-envelope"></i> <span>Email</span></a> </li> </ul> </div> <div class="footer-logo-copyright footer-not-logo footer-not-gotop"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer-menu-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2604289"><a href="https://whatsnew2day.com/">Home</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2608270"><a href="https://whatsnew2day.com/contact-us/">Contact Us</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-2604288"><a href="https://whatsnew2day.com/privacy-policy/">Privacy Policy</a></li> </ul> </div> <div id="footer-copyright"> <p>©2022 - All Right Reserved. WhatsNew2Day <a rel="nofollow" href="https://whatsnew2day.com/" </p> </div> </div> </div> </footer> </div> <div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div> <a href="#" id="close-sidebar-nav" class="header-1"><i class="penci-faicon fas fa-times"></i></a> <nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div id="sidebar-nav-logo"> <a href="https://whatsnew2day.com/"><img class=" penci-lazy penci-lazy"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20363%20139'%3E%3C/svg%3E" data-src="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" width="363" height="139" alt="WhatsNew2Day"/></a> </div> <div class="header-social sidebar-nav-social penci-social-textcolored"> <div class="inner-header-social"> <a href="https://www.facebook.com/WhatsNew2Da/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i></a> <a href="https://twitter.com/whatsn2day" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-twitter"></i></a> <a href="https://www.tumblr.com/blog/whatsn2day" aria-label="Tumblr" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-tumblr"></i></a> <a href="mailto:contact@whatsnew2day.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fas fa-envelope"></i></a> </div> </div> <ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2602379"><a href="https://whatsnew2day.com">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602390"><a href="https://whatsnew2day.com/u-s/">US</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-2602380"><a href="https://whatsnew2day.com/australia/">Australia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610049"><a href="https://whatsnew2day.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602391"><a href="https://whatsnew2day.com/world/">World</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610050"><a href="https://whatsnew2day.com/politics/">Politics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602382"><a href="https://whatsnew2day.com/economy/">Economy</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602385"><a href="https://whatsnew2day.com/health/">Health</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602388"><a href="https://whatsnew2day.com/sport/">Sports</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602389"><a href="https://whatsnew2day.com/tech/">Tech</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602387"><a href="https://whatsnew2day.com/science/">Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602384"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610047"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610048"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li> </ul> </nav> <div class="penci-menu-hbg-overlay"></div> <div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"> <div class="penci-menu-hbg-inner"> <a href="#" aria-label="Close" id="penci-close-hbg"><i class="penci-faicon fas fa-times"></i></a> <div class="penci-hbg-header"> <div class="penci-hbg-logo site-branding"> <a href="https://whatsnew2day.com/"><img class=" penci-lazy penci-lazy penci-hbg-logo-img penci-limg" width="363" height="139" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20363%20139&#039;%3E%3C/svg%3E" data-lightlogo="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" data-src="https://whatsnew2day.com/wp-content/uploads/2022/10/whatsnew2daylogo-removebg-preview.png" alt="WhatsNew2Day"/></a> </div> </div> <div class="penci-hbg-content penci-sidebar-content style-3 pcalign-center pciconp-right pcicon-right"> <ul id="menu-main-menu-3" class="menu menu-hgb-main"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ajax-mega-menu menu-item-2602379"><a href="https://whatsnew2day.com">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602390"><a href="https://whatsnew2day.com/u-s/">US</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-2602380"><a href="https://whatsnew2day.com/australia/">Australia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610049"><a href="https://whatsnew2day.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602391"><a href="https://whatsnew2day.com/world/">World</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610050"><a href="https://whatsnew2day.com/politics/">Politics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602382"><a href="https://whatsnew2day.com/economy/">Economy</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602385"><a href="https://whatsnew2day.com/health/">Health</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602388"><a href="https://whatsnew2day.com/sport/">Sports</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602389"><a href="https://whatsnew2day.com/tech/">Tech</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602387"><a href="https://whatsnew2day.com/science/">Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2602384"><a href="https://whatsnew2day.com/gaming/">Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610047"><a href="https://whatsnew2day.com/entertainment/">Entertainment</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-2610048"><a href="https://whatsnew2day.com/lifestyle/">Lifestyle</a></li> </ul> </div> <div class="penci-hbg-footer"> <div class="penci_menu_hbg_ftext">©2022 - All Right Reserved. WhatsNew2Day <a rel="nofollow" href="https://whatsnew2day.com/" </div> <div class="header-social sidebar-nav-social penci-hbg-social-style-1"> <div class="inner-header-social"> <a href="https://www.facebook.com/WhatsNew2Da/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-facebook-f"></i></a> <a href="https://twitter.com/whatsn2day" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-twitter"></i></a> <a href="https://www.tumblr.com/blog/whatsn2day" aria-label="Tumblr" rel="noreferrer" target="_blank"><i class="penci-faicon fab fa-tumblr"></i></a> <a href="mailto:contact@whatsnew2day.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fas fa-envelope"></i></a> </div> </div> </div> </div> </div> <div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"> <div class="penci-gprd-law"> <p> This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish. <a aria-label="GPRD Accept" class="penci-gprd-accept" href="#">Accept</a> <a class="penci-gprd-more" href="https://whatsnew2day.com/privacy-policy/">Read More</a> </p> </div> </div> <script type='text/javascript' src='https://whatsnew2day.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type="PenciLazyScript" id="swv-js" src="https://whatsnew2day.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/whatsnew2day.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type="PenciLazyScript" id="contact-form-7-js" src="https://whatsnew2day.com/wp-content/plugins/contact-form-7/includes/js/index.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="jquery-penci-piechart-js" src="https://whatsnew2day.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="jquery-penci-review-js" src="https://whatsnew2day.com/wp-content/plugins/penci-review/js/review.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="penci-play-js-js" src="https://whatsnew2day.com/wp-content/plugins/penci-shortcodes/assets/play.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="mediaelement-core-js-before" data-pencilazy-type="text/javascript">
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script> <script type="PenciLazyScript" id="mediaelement-core-js" src="https://whatsnew2day.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="mediaelement-migrate-js" src="https://whatsnew2day.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script> <script type="PenciLazyScript" id="wp-mediaelement-js" src="https://whatsnew2day.com/wp-includes/js/mediaelement/wp-mediaelement.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="penci-texttospeech-js" src="https://whatsnew2day.com/wp-content/plugins/penci-text-to-speech/assets/js/text-to-speech.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="penci-libs-js-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/libs-script.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="penci-smoothscroll-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/smoothscroll.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/whatsnew2day.com\/wp-admin\/admin-ajax.php","nonce":"721a8bb751","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script> <script type="PenciLazyScript" id="main-scripts-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/main.min.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/whatsnew2day.com\/wp-admin\/admin-ajax.php","nonce":"721a8bb751","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script> <script type="PenciLazyScript" id="penci_ajax_like_post-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/post-like.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="comment-reply-js" src="https://whatsnew2day.com/wp-includes/js/comment-reply.min.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="penci-header-builder-js" src="https://whatsnew2day.com/wp-content/themes/soledad/inc/builder/assets/js/penci-header-builder.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="js-cookies-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/js-cookies.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' id='penci-toc-lib-js-extra'>
/* <![CDATA[ */
var PenciTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"320px","prefix":"penci","scroll_offset":"120"};
/* ]]> */
</script> <script type="PenciLazyScript" id="penci-toc-lib-js" src="https://whatsnew2day.com/wp-content/themes/soledad/inc/toc/penci-toc.js" data-pencilazy-type="text/javascript"></script> <script type="PenciLazyScript" id="pc-lazy-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/penci-lazy.js" data-pencilazy-type="text/javascript"></script> <script type='text/javascript' id='penci_widgets_ajax-js-extra'>
/* <![CDATA[ */
var penci_widgets_ajax = {"url":"https:\/\/whatsnew2day.com\/wp-admin\/admin-ajax.php","nonce":"9e75b8ba37"};
/* ]]> */
</script> <script type="PenciLazyScript" id="penci_widgets_ajax-js" src="https://whatsnew2day.com/wp-content/themes/soledad/js/widgets-ajax.js" data-pencilazy-type="text/javascript"></script> <script src='https://stats.wp.com/e-202248.js' defer></script> <script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'143821522',post:'2641316',tz:'-5',srv:'whatsnew2day.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '143821522', '2641316' ]);
	</script> <script type="PenciLazyScript" id="wpsp-script-frontend" data-pencilazy-type="text/javascript"><script type="text/javascript" id="wpsp-script-frontend"></script></script> <script type="PenciLazyScript">
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://whatsnew2day.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1",function(){b("https://whatsnew2day.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=6.1.1",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141212364-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141212364-1');
</script> <script type='text/javascript' id="soledad-pagespeed-footer" data-cfasync="false">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</script>
</body> </html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->